Çözüldü %100 HDD kullanımı

Bu konu çözüldü olarak işaretlenmiştir. Çözülmediğini düşünüyorsanız konuyu rapor edebilirsiniz.

Baris4

Femtopat
Katılım
22 Ocak 2021
Mesajlar
9
Merhabalar, sorunum ekte olduğu gibi uygulamalarin harddisk kullanimi 0MB/sn olmasına rağmen harddisk kullanimi 100'de 100 gözüküyor ve durum böyle olunca bilgisayar temelli donuyor. Hiçbir işlem yapilamaz hale geliyor,bazi arkadaşlar cesitli cozumler yazmış. Windows Search vs. Gördüğüm ne çözüm varsa hepsini uyguladım ama nafile. Acaba harddiskim bozulmuş olabilir mi? Bilgisayari açtığım ilk 15 20 dakika sıkıntı olmuyor ama sonradan durum böyle oluyor. Teşekkürler.

IMG_20210122_215204.jpg
 
Çözüm
Merhabalar, sorunum ekte olduğu gibi uygulamalarin harddisk kullanimi 0MB/sn olmasına rağmen harddisk kullanimi 100'de 100 gözüküyor ve durum böyle olunca bilgisayar temelli donuyor. Hiçbir işlem yapilamaz hale geliyor, bazi arkadaşlar cesitli cozumler yazmış. Windows Search vs. gördüğüm ne çözüm varsa hepsini uyguladım ama nafile. Acaba harddiskim bozulmuş olabilir mi? Bilgisayari açtığım ilk 15 20 dakika sıkıntı olmuyor ama sonradan durum böyle oluyor. Teşekkürler.

Eki Görüntüle 848460

Ben bu sorunu format atmakla çözdüm. Bir de yeni 2.HDD'yi alıp sistem HDD'si yaptım ve çözdüm.

yasaryıldız

Decipat
Katılım
21 Nisan 2020
Mesajlar
4.477
Makaleler
3
Çözümler
41
Yer
Baklava Fıstık Baksana Fıstık.
Bad sector testi yapın. Hizmetler bölümünden SysMain yazıp devre dışı bırakın.
 

Sayslowman

Picopat
Katılım
12 Haziran 2020
Mesajlar
222
Çözümler
2
Hocam Malwarebytes yükleyin bir taratın. Belki sisteminize malware girmiş olabilir. Bende de geçenlerde çok kasıyordu bilgisayarda 2 tane malware buldu.
 

|-Hakan-|

Decapat
Katılım
19 Ağustos 2018
Mesajlar
307
Çözümler
3
Merhabalar, sorunum ekte olduğu gibi uygulamalarin harddisk kullanimi 0MB/sn olmasına rağmen harddisk kullanimi 100'de 100 gözüküyor ve durum böyle olunca bilgisayar temelli donuyor. Hiçbir işlem yapilamaz hale geliyor, bazi arkadaşlar cesitli cozumler yazmış. Windows Search vs. gördüğüm ne çözüm varsa hepsini uyguladım ama nafile. Acaba harddiskim bozulmuş olabilir mi? Bilgisayari açtığım ilk 15 20 dakika sıkıntı olmuyor ama sonradan durum böyle oluyor. Teşekkürler.

Eki Görüntüle 848460

Ben bu sorunu format atmakla çözdüm. Bir de yeni 2.HDD'yi alıp sistem HDD'si yaptım ve çözdüm.
 
Çözüm
Yukarı