6 ekran kartlı Z390-A PRO sistemde VGA EZ Debug hatası

ArdaKaranfil

Hectopat
Katılım
6 Nisan 2017
Mesajlar
11
Merhabalar, uzun zamandır 4 ekran kartlı yaptığım mining rig kasamı 6 karta çıkartmak istedim ve kalan 2 ekran kartını da satın aldım. Aşağıda bilgilerini verdiğim sistemimde 4 ekran kartı takılı iken çalışıyor, yalnız beşinciyi veya 6. ekran kartını taktığımda anakart üzerinde VGA EZ Debug hatasını almaya başlıyorum ve bir şekilde çözemedim.

Anakart modeli: Z390-A PRO.
Ekran kartları: 6X 3080.
PSU olarak: 1 adet 1650, 1 adet 850W olmak üzere 2 PSU'yu gayet sağlıklı kullanıyorum. (Anakartı 1650 ile besliyorum.)
RAM 1 adet 8 GB.
İşlemci ise 1 adet Celeron model kullanıyorum.

İşlemci-RAM hiçbirinde problem yok, 4 ekran kartına düşürdüğümde PCI giriş sayısı olarak anakart çalışıyor, 5 veya 6. PCI slotunu riser ile doldurduğumda VGA EZ Debug hatasını alıyorum. hiçbir riser de ve ekran kartında problem yok, sürkülasyon olarak 1'den 6'ya kadar 4'lü olacak şekilde tek tek hepsini denedim. Sorun aynı anda 5. veya 6. ekran kartını taktığımda başlıyor.
Teşekkür ederim yardımlarınız için şimdiden.
 
Son düzenleyen: Moderatör:

teomanizmir

Centipat
Katılım
15 Nisan 2020
Mesajlar
220
Çözümler
1
Hocam bir videoda görmüştüm alakasız olacak ama hangi sata girişlerinde ssd veya harddiskin var ? Sata 1 de takılı olsun. Yabancı forumlara göz gezdirdim bios update ile çözüm bulan olmuş. Ek olarak miner kaynaklı olabilir .
 
Son düzenleme:
KS
A

ArdaKaranfil

Hectopat
Katılım
6 Nisan 2017
Mesajlar
11
Anakartın fazı yetmiyor olabilir mi?
İnternette bununla alakalı biraz araştırma yaptım ama maalesef bir çözüm bulamadım, yine internette bir kaç videoda benim kullandığım anakart modelinden daha düşük model kullanıp 6 kart takan kullanan arkadaşlar var yabancı. Çözemedim gitti..

@FurSam Yine sizin dediğiniz konu ile alakalı aynı cevabı verecektim bu şekilde size de etiket atıyorum. Ne yapacağım hakkında bir fikrim yok, 2. anakart açıp birinde 3 birinde 3 kullanmak istemiyorum ama en kötü öyle olacak gibi duruyor.
 

HKOX

Centipat
Katılım
24 Aralık 2019
Mesajlar
22
İnternette bununla alakalı biraz araştırma yaptım ama maalesef bir çözüm bulamadım, yine internette bir kaç videoda benim kullandığım anakart modelinden daha düşük model kullanıp 6 kart takan kullanan arkadaşlar var yabancı. Çözemedim gitti..

@FurSam Yine sizin dediğiniz konu ile alakalı aynı cevabı verecektim bu şekilde size de etiket atıyorum. Ne yapacağım hakkında bir fikrim yok, 2. anakart açıp birinde 3 birinde 3 kullanmak istemiyorum ama en kötü öyle olacak gibi duruyor.
biosta herhangi bir ayar olabilir bununla alakalı bi kontrol edin isterseniz
 

Yeni konular

Yukarı