ASUS DLS-AC51 5 GHz ağa bağlanılamıyor

abdi42600

Kilopat
Katılım
25 Haziran 2013
Mesajlar
42
Yer
Konya
Öncelikle herkese merhabalar 2 gün önce ASUS'un AC51 model modemini satın aldım ve kurulumunu gerçekleştirdim. Ancak 2.4GHz olan Wi-Fi ağına dilediğim gibi bağlanabiliyorken 5GHz bandına hiçbir şekilde bağlanamıyorum. Telefon olarak iPhone X modelini kullanıyorum ve şifreyi girdikten sonra "bu ağa katılamadı" gibi bir hata alıyorum. Modem donanım yazılımını en güncel halinde kullanıyorum. Daha önce bu sorunu yaşayanlar oldu mu? Nasıl bir çözüm yolu buldunuz? Modem Wi-Fi ayarlarını sizlerle paylaşıyorum.
 

Dosya Ekleri

  • Screenshot_207.png
    Screenshot_207.png
    24,4 KB · Görüntüleme: 25

escape2dead

Hectopat
Katılım
22 Kasım 2016
Mesajlar
599
Çözümler
3
Yer
Sakarya
Hocam kanal yazan yeri değiştirip otomatik değil de 36 numaralı kanalı bir deneyin belki çözüm olur. Bu modemi 1 yıl kadar kullanıp satmıştım. Aslında memnundum ve bu tarz bir hata ile de karşılaşmamıştım. Biraz garip bir sorun. Siz bir kanal değiştirme işini deneyin hocam.
 
KS
KS
abdi42600

abdi42600

Kilopat
Katılım
25 Haziran 2013
Mesajlar
42
Yer
Konya
Teşekkür ederim hocam mesajınız için hemen deniyorum ayrıca belki saçma gelebilir kusura bakmayın böyle bir soru sorduğum için ama telefonumda Wi-Fi kısmını açınca ağları taramaya başlıyor mesela 5GHz hiçbir şekilde çıkmıyor ya da 15-20 saniye Wi-Fi kısmında bekleyince çıkıyor. Macbook kullanıyorum aynı sorun onda da devam ediyor. Denediğim halde herhangi bir sonuç alamadım hocam ne yazık ki. Bir hata ekran görüntüsü var sizlerle paylaşıyorum

Edit: Bütün kanalları tek tek denedim hocam sorun aynı modem üzerinde hiçbir ayar yapmadım sadece takıp sağlayıcı kullanıcı adımı ve şifremi girip aktif hale getirdim. Ekran görüntüsünde belirttiğim hatayı ilk defa görüyorum aynı şekilde Macbook'ta Wi-Fi kısmında 2G'yi görüyor ama 5G'yi 15-50 saniye taradıktan sonra görebiliyor. Son olarak Misafir ağı oluşturuyorum 2G dilediğim gibi bağlanabiliyorum ama 5G yine aynı problemi yapıyor.
 

Dosya Ekleri

  • WhatsApp Image 2022-02-15 at 13.41.36.jpeg
    WhatsApp Image 2022-02-15 at 13.41.36.jpeg
    44,6 KB · Görüntüleme: 19

escape2dead

Hectopat
Katılım
22 Kasım 2016
Mesajlar
599
Çözümler
3
Yer
Sakarya
Teşekkür ederim hocam mesajınız için hemen deniyorum ayrıca belki saçma gelebilir kusura bakmayın böyle bir soru sorduğum için ama telefonumda Wi-Fi kısmını açınca ağları taramaya başlıyor mesela 5GHz hiçbir şekilde çıkmıyor ya da 15-20 saniye Wi-Fi kısmında bekleyince çıkıyor. Macbook kullanıyorum aynı sorun onda da devam ediyor. Denediğim halde herhangi bir sonuç alamadım hocam ne yazık ki. Bir hata ekran görüntüsü var sizlerle paylaşıyorum

Edit: Bütün kanalları tek tek denedim hocam sorun aynı modem üzerinde hiçbir ayar yapmadım sadece takıp sağlayıcı kullanıcı adımı ve şifremi girip aktif hale getirdim. Ekran görüntüsünde belirttiğim hatayı ilk defa görüyorum aynı şekilde Macbook'ta Wi-Fi kısmında 2G'yi görüyor ama 5G'yi 15-50 saniye taradıktan sonra görebiliyor. Son olarak Misafir ağı oluşturuyorum 2G dilediğim gibi bağlanabiliyorum ama 5G yine aynı problemi yapıyor.
Estf. Hocam. Bu arada hatanın sebebi kanalı el ile değiştirdiğimizden dolayı veriyor otomatik yapın diyor. Ama bu da çözüm sağlamıyor sizin için. Hocam bazen ürün sıfır da olsa bazı sorunları olabiliyor. Sizin ürününüzün 5 Ghz ağı sorunlu olabilir. Bence hocam siz eğer üşenmez iseniz modemin arkadaki reset tuşu ile tamamen sıfırlayıp tekrar bir kurulum deneyin. Eğer yine aynı hata ile karşılaşırsanız. Asus'un destek hattını arayıp kendilerinden teknik destek isteyin hocam muhtemelen hattaki kişi de sorun için ürünü garantiye göndermenizi isteyecektir. Muhtemelen birebir değişim yapacaklardır. Benzer bir durum bana da oldu. Sıfır keenetic ürün aldım. Ürün çalışıyordu fakat kablosuz ağa hiçbir şekilde bağlanılmıyordu. Garantiye gönderdim birebir değişim yapıp yenisini gönderdiler. Zaten Asus da modem ürünlerinde genellikle birebir değişim yapar. Tamir vs ile uğraşmaz.
 
KS
KS
abdi42600

abdi42600

Kilopat
Katılım
25 Haziran 2013
Mesajlar
42
Yer
Konya
Tekrar modemi fabrika ayarlarına döndürdüm hocam da yok aynı sorun devam ediyor 2G ağına dilediğim gibi bağlanabiliyorum ama 5G ağına hiçbir şekilde bağlanmıyor. Olmazsa iletişime geçip daha fazla kullanmadan göndereceğim ASUS'a ancak reklam olur mu bilmiyorum modemi Hepsiburada'dan almıştım önce HB'ye mi göndereyim yoksa ASUS ile iletişime geçip ASUS'a mı?
 

escape2dead

Hectopat
Katılım
22 Kasım 2016
Mesajlar
599
Çözümler
3
Yer
Sakarya
Tekrar modemi fabrika ayarlarına döndürdüm hocam da yok aynı sorun devam ediyor 2G ağına dilediğim gibi bağlanabiliyorum ama 5G ağına hiçbir şekilde bağlanmıyor. Olmazsa iletişime geçip daha fazla kullanmadan göndereceğim ASUS'a ancak reklam olur mu bilmiyorum modemi Hepsiburada'dan almıştım önce HB'ye mi göndereyim yoksa ASUS ile iletişime geçip ASUS'a mı?
Hocam hepsiburada da size asus ile görüşmenizi isteyecektir muhtemelen. O sebeple siz ilk olarak asus destek hattını arayıp bilgi alın derim. İletişim adresleri de bu:
 

Alperen Demiral

Centipat
Katılım
4 Ağustos 2021
Mesajlar
5
merhaba 3 seneden fazladır bu modemi kullanmaktayım ve son 1 haftadır aynı sorunu alıyorum. Turknete yazdığım zaman asusla görüşün dediler siz bir çözüm alabildiniz mi?
 

Alperen Demiral

Centipat
Katılım
4 Ağustos 2021
Mesajlar
5
Ne yazık ki Asus ile görüşüp modemi teknik servise gönderdim. Teknik servis cihazın arızalı olduğunu söyledi ve para iadesi yaptı.
bana da evdeki diğer cihazlarla denememi söylediler. Denedim diğer cihazlar bağlanıyor sadece bilgisayar bağlanmıyor. sizin diğer cihazlar bağlanıyor muydu başka modemim yok o yüzden garantiye göndermeye çekiniyorum
 
Yukarı