ASUS VN7-791 "Ethernet kablosu düzgün takılmamış veya kopuk olabilir" hatası

Ullr

Femtopat
Katılım
28 Kasım 2020
Mesajlar
1
Beğeniler
0
Merhaba, ilk konum umarım anlatabilirim siz de anlayıp sorunun çözümünü gösterebilirsiniz. Şimdiden yazım hataları için özür diliyorum.
Laptopum ASUS VN7-791.
Şu anda evimde 3 tane Ethernet kablosu var 2 tanesi güzel 20Mbps üzeri alırken 1 tanesi 1Mbps'den az alıyor benim bilgisayarım sadece 1Mbps'den az alan kabloyu görüyor diğer kabloları taktığımda ise "Ethernet kablosu düzgün takılmamış veya kopuk olabilir" hatasını alıyorum.

1606570378122.png


Bir süre önce Ethernet hiç kullanamıyorumdum Boot'dan ayarları defaulta getirince kötü olan kablodan kullanabilmeye başladım ben de sorunu çözmek için buradan

1606570439652.png


Ağ sıfırlama yaptım sorun gene çözülmedi.
Driverlar güncel gözüküyor ünlem işareti olan bir şey yok.

1606570503383.png


1606570547353.png


Boot'dan default ayarlara da getirdim bunu yaptığımda PC açılırken 1 saniyeliğine falan sanki kablolu ağ bağlantısını gördüm ama ağ bağlantılarını açtığımda yoktu bilmiyorum. Uzun süredir olan bir sorun nasıl çözeceğim hiçbir fikrim yok, kablolar kesinlikle çalışıyor hiçbir şüphe yok bilgisayarım kötü kabloyu çalıştırdığı için bilgisayarımda da bir sıkıntı olduğunu düşünmüyorum. Bu hatayı alan kişilerin çözümleri yardımcı olmadı yardımcı olursanız çok sevinirim teşekkürler.
LAN driverini silip tekrar yükledim gene sorun devam ediyor
+Bir sürü şey denediken sonra 500kps aldığım kabloda şuan ötekiler gibi 20mps üstü alıyorum ama neden sadece şuan kullandığımın çalıştığını anlayamadım tüm kablolar çalışıyor kesin
 
Son düzenleme:
Yukarı