Bilgisayar açılırken logoyu göstermeden açılıyor

Opysium

Hectopat
Katılım
3 Aralık 2017
Mesajlar
986
Çözümler
7
Teşekkürler arkadaşlar. Galiba yanlış anlattım, fareye dokununca ışıkları yanıyor. Onun dışında belirli bir ışık yok. Sadece anakarttaki bir LED yanıyor.
Bu dediğin olay Windows'un bir özelliği muhtemelen, mesela bilgisayarını kapat tuşundan kapatmak yerine yeniden başlata bas ve yeniden başlarken güç tuşuna basıp kapat, daha sonrasında tekrar açtığında dediğin olay muhtemelen olmayacak çünkü Windows kendisini hazırda beklet moduna almadı, adı üstünde yeniden başlatırken tamamen kapatıp öyle yeniden başlatıyor ama kapat tuşuna basarak kapatırsan hazırda beklet moduna alıyor, bende Fast Boot kapalı olmasına rağmen bu olay var klavyeye bastığımda ışığı yanıyor, bu olay olduğunda anakartın isminin ve BIOS, Boot tuşlarının yazdığı yer çok hızlı bir şekilde geçip direkt Windows açılıyor, bunu bilgisayarın hızlı şekilde açılması için yaptılar, Windows'u kullanırken elektrik kesintisi olsun elektrik geldikten sonra tekrar açarken mesela yine yavaş açılacak muhtemelen Fast Boot ile alakalı bile değil yani durum. Eskiden Hazırda beklet modunu kapatabiliyordum ama şuan değiştirmişler sanırım onu, kapat tuşunun sistemi tamamen kapatmasını sağlayan işlevi bulamıyorum.

Güncelleme yapayım, sanırım buldum. Denetim Masası > Sistem ve Güvenlik > Güç Seçenekleri bölümüne girip soldaki menüden güç düşmesinin yapacaklarını seçin bölümüne girin, üstteki Şu anda kullanılamayan ayarları değiştir tuşuna basın ve ardından aşağıdaki tuşlar aktif hale gelecek, oradan Hızlı Başlatma ayarını kapatın ve değişiklilikleri kaydet deyin ardından sistemi tekrar kapatıp açmayı deneyin.
1631988898571.png
 
KS
KS
Darvell

Darvell

Picopat
Katılım
27 Ekim 2020
Mesajlar
516
Yer
Crown Prince's Palace, Berlin, Deutschland
Bu dediğin olay Windows'un bir özelliği muhtemelen, mesela bilgisayarını kapat tuşundan kapatmak yerine yeniden başlata bas ve yeniden başlarken güç tuşuna basıp kapat, daha sonrasında tekrar açtığında dediğin olay muhtemelen olmayacak çünkü Windows kendisini hazırda beklet moduna almadı, adı üstünde yeniden başlatırken tamamen kapatıp öyle yeniden başlatıyor ama kapat tuşuna basarak kapatırsan hazırda beklet moduna alıyor, bende Fast Boot kapalı olmasına rağmen bu olay var klavyeye bastığımda ışığı yanıyor, bu olay olduğunda anakartın isminin ve BIOS, Boot tuşlarının yazdığı yer çok hızlı bir şekilde geçip direkt Windows açılıyor, bunu bilgisayarın hızlı şekilde açılması için yaptılar, Windows'u kullanırken elektrik kesintisi olsun elektrik geldikten sonra tekrar açarken mesela yine yavaş açılacak muhtemelen Fast Boot ile alakalı bile değil yani durum. Eskiden Hazırda beklet modunu kapatabiliyordum ama şuan değiştirmişler sanırım onu, kapat tuşunun sistemi tamamen kapatmasını sağlayan işlevi bulamıyorum.

Güncelleme yapayım, sanırım buldum. Denetim Masası > Sistem ve Güvenlik > Güç Seçenekleri bölümüne girip soldaki menüden güç düşmesinin yapacaklarını seçin bölümüne girin, üstteki Şu anda kullanılamayan ayarları değiştir tuşuna basın ve ardından aşağıdaki tuşlar aktif hale gelecek, oradan Hızlı Başlatma ayarını kapatın ve değişiklilikleri kaydet deyin ardından sistemi tekrar kapatıp açmayı deneyin.
Eki Görüntüle 1168594

Teşekkür ederim. Eğer şuan ki durumumdan rahatsız olursam deneyeceğim.
 

NooName

Hectopat
Katılım
8 Ocak 2018
Mesajlar
933
Çözümler
15
Yer
İstanbul
Yukarıdaki mesajda görülen resimde Güç Düğmesine Bastığımda seçeneğini Kapat olarak değilde Uyku olarak seçmiş olabilirsiniz. Bilgisayar kapanmıyor uyku moduna geçiyor olabilir.
 

Opysium

Hectopat
Katılım
3 Aralık 2017
Mesajlar
986
Çözümler
7
Yukarıdaki mesajda görülen resimde Güç Düğmesine Bastığımda seçeneğini Kapat olarak değilde Uyku olarak seçmiş olabilirsiniz. Bilgisayar kapanmıyor uyku moduna geçiyor olabilir.
Sanmıyorum çünkü bende de orası Kapat olarak ayarlı olmasına rağmen aynı etkiler benim bilgisayarımda da gözlemleniyor, %90 hızlı başlatma ile alakalıdır.
 

NooName

Hectopat
Katılım
8 Ocak 2018
Mesajlar
933
Çözümler
15
Yer
İstanbul
UEFI kurulumlarda fastboot seçeneğini aktif ise açılış esnasında anakart logosu gözükmüyor. BIOS ayarlarınızda ultra fastboot seçeneği varsa o da belki Windows logosunu göstermeden açıyordur.
 
Yukarı