Bilgisayar açılmıyor

wexoek

Picopat
Katılım
10 Eylül 2022
Mesajlar
124
Daha fazla  
Cinsiyet
Erkek
Bugün aldığım ürünlerle sonunda PC'yi bilirkişi biriyle birlikte topladım. Topladıktan sonra 30-40 dk. boyunca çalıştı ve gideceğim için kapattım ve eve geldiğimde PC'ye bağlantıları (güç ve görüntü kablosu) yaptım ve düğmeye bastım ışıklar çalıştı ve görüntü geldi, sonra PC'yi kapadım. Masaya kurdum ve hazırladım bu sefer klavye mouse vs. onları da taktım ve çalıştırdım PC çalıştı ve ben bir şey yapmadan öylece 10-15 dk. çalışırken birden sistem kapandı ve bir daha düğmeye vs. basmama rağmen açılmadı. Güç tuşuna bastığım zaman sanki PSU'dan tık diye ses geliyor. Elektriği göndermeyi engelliyor gibi geldi? Ne yaşadım bilmiyorum. Aldığım ürünlerde bir sorun yoktur diye düşünüyorum ama korkuyorum çünkü absürt şeyler yapmadık. Yanlış bağlantılar olsa hiç açılmazdı... Sizce sorun nerede?
 

REB3L

Hectopat
Katılım
26 Eylül 2017
Mesajlar
179
Çözümler
4
Sistemi doğru kurduysanız ilk önce güç kablosunu çekin veya güç kaynağı tuşunu kapalı hale getirin sonra güç tuşuna 3 5 defa basın 5 saniyede bir bas çek yapın ardaından sisteme güç verin.
 

zeki1981

Megapat
Katılım
22 Temmuz 2020
Mesajlar
13.336
Çözümler
137
Bugün aldığım ürünlerle sonunda PC'yi bilirkişi biriyle birlikte topladım. Topladıktan sonra 30-40 dakika boyunca çalıştı ve gideceğim için kapattım ve eve geldiğimde PC'ye bağlantıları (güç ve görüntü kablosu) yaptım ve düğmeye bastım ışıklar çalıştı ve görüntü geldi, sonra PC'yi kapadım. Masaya kurdum ve hazırladım bu sefer klavye mouse vs. onları da taktım ve çalıştırdım PC çalıştı ve ben bir şey yapmadan öylece 10-15 dakika çalışırken birden sistem kapandı ve bir daha düğmeye vs. basmama rağmen açılmadı. Güç tuşuna bastığım zaman sanki PSU'dan tık diye ses geliyor. Elektriği göndermeyi engelliyor gibi geldi? Ne yaşadım bilmiyorum. Aldığım ürünlerde bir sorun yoktur diye düşünüyorum ama korkuyorum çünkü absürt şeyler yapmadık. Yanlış bağlantılar olsa hiç açılmazdı... Sizce sorun nerede?

Kullandığınız uzatma kablosunu değiştirin.
PSU'dan gelen ses kısadevre koruması devreye giriyor olabilir. Sadece kasa ve monitör takılı iken çalıştırın.
 
KS
KS
wexoek

wexoek

Picopat
Katılım
10 Eylül 2022
Mesajlar
124
Daha fazla  
Cinsiyet
Erkek
Sistemi doğru kurduysanız ilk önce güç kablosunu çekin veya güç kaynağı tuşunu kapalı hale getirin sonra güç tuşuna 3 5 defa basın 5 saniyede bir bas çek yapın ardaından sisteme güç verin.
Şu an bilgisayarı yarın göstermek için kapatıp, hazırladım. Bunu yarın bir şey değiştirmeden önce bir deneyeceğim.

Kullandığınız uzatma kablosunu değiştirin.
PSU'dan gelen ses kısadevre koruması devreye giriyor olabilir. Sadece kasa ve monitör takılı iken çalıştırın.
Kasa ve monitör takılıyken de çalışmıştı sadece kasaya güç kablosu takılıyken de çalışmıştı ama eve gelince 15dk içinde kendi kendine kapandı
 

REB3L

Hectopat
Katılım
26 Eylül 2017
Mesajlar
179
Çözümler
4
Şu an bilgisayarı yarın göstermek için kapatıp, hazırladım. Bunu yarın bir şey değiştirmeden önce bir deneyeceğim.


Kasa ve monitör takılıyken de çalışmıştı sadece kasaya güç kablosu takılıyken de çalışmıştı ama eve gelince 15dk içinde kendi kendine kapandı
Sistemi masanıza kurarken önceden elektirik verip denediyseniz içinde elektirik kalmıştır boşaltma yönetmi yapınca açılacağını düşünüyorum. Ramlerinizde elektirik depolandıysa bu yöntemi yapın.
 

REB3L

Hectopat
Katılım
26 Eylül 2017
Mesajlar
179
Çözümler
4
Sisteminizi başka bir yerde denemek için açıp kullanıp kapattıysanız sonra eve gelip kurup açmaya çalıştığınızda sistem tepki vermiyorsa ilk denemeniz gereken içerde statik elektirik varmı ona bakmanız oda şu şekilde atılıyor güç kaynağını kapalı hale getirin ve ardından sistem başlatma tuşuna 3 5 defa basarak ve arada basarken de 5 saniye basılı tutarak yapınca statik elektirik varsa sistemden atmış oluyorsunuz.
 
KS
KS
wexoek

wexoek

Picopat
Katılım
10 Eylül 2022
Mesajlar
124
Daha fazla  
Cinsiyet
Erkek
@Gatheanchor @REB3L Teşekkür ederim bilgi için. Şu an sabırsızlanıp denemeye başladım.

Sisteminizi başka bir yerde denemek için açıp kullanıp kapattıysanız sonra eve gelip kurup açmaya çalıştığınızda sistem tepki vermiyorsa ilk denemeniz gereken içerde statik elektirik varmı ona bakmanız oda şu şekilde atılıyor güç kaynağını kapalı hale getirin ve ardından sistem başlatma tuşuna 3 5 defa basarak ve arada basarken de 5 saniye basılı tutarak yapınca statik elektirik varsa sistemden atmış oluyorsunuz.
Denedim ama bir şey değişmedi... ramleri falan da çıkarıp taktım.
 

Yeni konular

Yukarı