Çözüldü Bilgisayar her açıldığında BIOS ekranı geliyor

Bu konu çözüldü olarak işaretlenmiştir. Çözülmediğini düşünüyorsanız konuyu rapor edebilirsiniz.

Rexsus

Attopat
Katılım
27 Kasım 2021
Mesajlar
5
Çözümler
1
Bilgisiyari her actiğimda BIOS'a atiyor. Çoğu şeyi denedim ama yapamadim. BIOS boot priority boş SSD'imi okumuyor.
 
Son düzenleyen: Moderatör:
Çözüm
Belki BIOS pili bitmiştir. Bende öyle oldu, BIOS pilim bitmişti ve hep açılışta BIOS'a giriyordu.

2 3 gün önce değismiştim hiçbir faydasi olmadi yine de teşekkürler.
İlk olarak BIOS ayarlarından SATA modunun AHCI'de olduğundan emin olun. Eğer yerini bilmiyor iseniz anakart modelini paylaşırsanız yardımcı oluruz. BIOS pili bitmiş olsaydı ilk olarak F1 hatasına düşerdi, ihtimal dahilinde ancak sadece bilgisayarın elektriğini kestiğinde sıfırlardı. Aynı zamanda arkadaş disk hiç gözükmüyor diyor.

SATA modu AHCI'de.
Kabloları kontrol edin, bağlantıda sorun olabilir.

Herhangi bir özel kablo var mı yoksa bütün kablolara bakayim mi?
Kabloları kontrol edin, bağlantıda sorun olabilir.

Kablolarda herhangi bir sorun bulamadım.
Arkadaşlar sorunu çözdüm SATA kablosunu başka bir girişe taktım ve sorun düzeldi.

Sinan Uğurlu

Hectopat
Katılım
30 Mayıs 2018
Mesajlar
371
Çözümler
3
Yer
Datacenter
İlk olarak BIOS ayarlarından Sata modunun AHCI'de olduğundan emin olun. Eğer yerini bilmiyor iseniz anakart modelini paylaşırsanız yardımcı oluruz. BIOS pili bitmiş olsaydı ilk olarak F1 hatasına düşerdi, ihtimal dahilinde ancak sadece bilgisayarın elektriğini kestiğinde sıfırlardı. Aynı zamanda arkadaş disk hiç gözükmüyor diyor.
 
KS
KS
Rexsus

Rexsus

Attopat
Katılım
27 Kasım 2021
Mesajlar
5
Çözümler
1
Belki BIOS pili bitmiştir. Bende öyle oldu, BIOS pilim bitmişti ve hep açılışta BIOS'a giriyordu.

2 3 gün önce değismiştim hiçbir faydasi olmadi yine de teşekkürler.
İlk olarak BIOS ayarlarından SATA modunun AHCI'de olduğundan emin olun. Eğer yerini bilmiyor iseniz anakart modelini paylaşırsanız yardımcı oluruz. BIOS pili bitmiş olsaydı ilk olarak F1 hatasına düşerdi, ihtimal dahilinde ancak sadece bilgisayarın elektriğini kestiğinde sıfırlardı. Aynı zamanda arkadaş disk hiç gözükmüyor diyor.

SATA modu AHCI'de.
Kabloları kontrol edin, bağlantıda sorun olabilir.

Herhangi bir özel kablo var mı yoksa bütün kablolara bakayim mi?
Kabloları kontrol edin, bağlantıda sorun olabilir.

Kablolarda herhangi bir sorun bulamadım.
Arkadaşlar sorunu çözdüm SATA kablosunu başka bir girişe taktım ve sorun düzeldi.
 
Son düzenleme:
Çözüm
Yukarı