Bu uygulama, SPTD 1.60 veya daha yükseği ile en az Windows 2000 sürümlü sistemlerde

Recep Baltaş

Technopat
Yönetici
Katılım
14 Ağustos 2010
Mesajlar
68.547
Çözümler
818
Beğeniler
93.497
Yer
İstanbul
Daemon Tools'u açarken bu hata ile karşılaşıyorsanız SPTD yüklemeniz gerekiyor.

İşletimsisteminize göre SPTD sürümünü indirip kurun.

Ayrıca Daemon Tools sürümünü güncel değilse de bu hatayı alabilirsiniz.

Yazıyı yazdığımız sırada son sürüm DAEMON Tools Lite v4.40.2 (with SPTD 1.76) idi.


SPTD for Windows 2000/XP/2003/Vista/Windows 7 (32 bit)

SPTD for Windows XP/2003/Vista/Windows 7 (64 bit)

Kod:
Bu uygulama, SPTD 1.60 veya daha yükseği ile en az Windows 2000 
sürümlü sistemlerde çalışabilir. Ek olarak, yüklü ise hata ayıklayıcılarını 
da kapatmanız gerekmektedir.
 




Yeni konular

Yukarı