Fiber 100 Mbps internet düşük hız

yolcuhan

Hectopat
Katılım
2 Eylül 2016
Mesajlar
91
Çözümler
1
i5 6500 SkyLake.
250 GB SanDisk Ultra II SSD.
Z170A GAMING M3 7978.
32 GB DDR4 RAM.
Zotac GTX 970 4 GB 256bit.
Fiber 100Mbps kullanıyorum.

  • Baştan söyleyeyim, 6-7 defa format attım değişik sürümlerde. Driverların hepsi güncel görünüyor.
  • ESET ve Kaspersky ile tarattım, Malwarebytes ile de normal ve güvenli modda tarattım fakat hiçbir şey bulamadı.
  • SSD'yi iki ayrı program ile kontrol ettim sağlıklı.
  • Modeme reset attım.
  • PC desktop, açılış ve kapanış hızında bir sorun yok. 20-30 sn içinde açılıyor.
  • Bazen dosya gezgininde takılma oluyor ama çok sık değil.

İnternet sayfası açtığımda ana sayfanın görünmesi 3- 5sn buluyor. YouTube açılış süresi 7-10 sn ve açarken herhangi bir yer tıklanamıyor, takılarak açıyor sanki. Bu haber ve benzeri siteler için de aynı.

Eskiden 4K videoları rahatlıkla izleyebilirken şimdi sürekli takılıyor. Eskiden YouTube video açılırken otomatik 1080p çıkarken şimdi 720p'de açıyor. Yine Netflix de video düşük kaliteye geçiyor.
 
Son düzenleyen: Moderatör:

Hasan12Aç

Centipat
Katılım
2 Haziran 2021
Mesajlar
1.315
Makaleler
2
FTTH altyapıda hat değerleri yer almaz.

Doğrudur kral :( o üst mesajı gozden kaçırmışım.

i5 6500 SKylake.
250 GB SanDisk Ultra II SSD.
Z170A GAMING M3 7978.
32 GB DDR4 RAM.
Zotac GTX 970 4 GB 256bit.
Fiber 100Mbps kullanıyorum.

  • Baştan söyleyeyim, 6-7 defa format attım değişik sürümlerde. Driverların hepsi güncel görünüyor.
  • ESET ve Kaspersky ile tarattım, Malwarebytes ile de normal ve güvenli modda tarattım fakat hiçbir şey bulamadı.
  • SSD'yi iki ayrı program ile kontrol ettim sağlıklı.
  • Modeme reset attım.
  • PC desktop, açılış ve kapanış hızında bir sorun yok. 20-30 sn içinde açılıyor.
  • Bazen dosya gezgininde takılma oluyor ama çok sık değil.

İnternet sayfası açtığımda ana sayfanın görünmesi 3- 5sn buluyor. YouTube açılış süresi 7-10 sn ve açarken herhangi bir yer tıklanamıyor, takılarak açıyor sanki. Bu haber ve benzeri siteler için de aynı.

Eskiden 4K videoları rahatlıkla izleyebilirken şimdi sürekli takılıyor. Eskiden YouTube video açılırken otomatik 1080p çıkarken şimdi 720P'de açıyor. Yine Netflix de video düşük kaliteye geçiyor.

Sen en iyisi firimaya git anlat derdini eğer cozuldu deyip. Hala aynı ise cık başka ISS geç.
 

fenerlimühendis

Hectopat
Katılım
23 Temmuz 2019
Mesajlar
6.045
Makaleler
5
Çözümler
17
Yer
Foseptik Çukuru
Formatlardan sonra Steam'i yüklememiştim duruma çok sinir olduğum için sadece belli başlı şeyleri yükledim.
Ama battlenetden Diablo3 16 GB Ti çok kısa süre indirdim iki gün önce

Evet nperf yapmıştım orada daha normal göründü. Son yaptığımda Ookla'da ping 40 çıktı yüksek değil mi?
Başka ne yapabilirim?

Yaşamış olduğunuz sorun ISS kaynaklı bir sorun değildi %90. Windows format sonrası arka planda otomatik güncellemeler yaparken internet hızının tamamına yakınını sömürebiliyor bazen. Yani aslında 100 Mbps hız sorunsuz size ulaşsa da bu hızı arka planda yürütülen indirme işlemleri kullandığı için geçici olarak bir anormallik var gibi gelmiş olabilir size.
 
Yukarı