FX6300 sistem fanlar dönüyor ama görüntü gelmiyor

Alm06

Hectopat
Katılım
14 Nisan 2018
Mesajlar
2.073
Çözümler
3
Beğeniler
1.735
Yer
Ankara
Arkadaşlar şimdi ders için açtım. Tekte açılmadı daha sonra içindeki elektriği fişi çekip çalıştırdım, fanlar son hız dönüyor ama ne ASUS BIOS yazısı ya da başka bir şey geliyor. Dün düzgünce kapattım sorunu yoktu. Neden olabilir? Şu an derslere yetişmem lazım.

FX6300.
ASUS M5A7 r2.0.
2x8 G.Skill 1600MHz RAM.
STRIX GTX960.

BIOS pili bitseydi ya da OC yüzünden sorun olsaydı en azından BIOS açılırdı.
 
KS
Alm06

Alm06

Hectopat
Katılım
14 Nisan 2018
Mesajlar
2.073
Çözümler
3
Beğeniler
1.735
Yer
Ankara
Fişi çek BIOS pilini çıkar 30 saniye bekle sonra geri tak ve dene.
Denedim hatta 10 DK. Şuan PC açıldı ama ekranda ki Amerikan ekranını verdi. Pil çıkardığım için galiba.
IMG_20201127_092151.jpg
 
KS
Alm06

Alm06

Hectopat
Katılım
14 Nisan 2018
Mesajlar
2.073
Çözümler
3
Beğeniler
1.735
Yer
Ankara
F1'den Windows Boot Manager'ı veya Windows'ün yüklü olduğu diski seç.
PC açıldı zaten şuan Windows'dan yazıyorum. Ama arada açılmaması neden olabilir kafamı karıştıran o.
 

archangel27

Femtopat
Katılım
26 Kasım 2020
Mesajlar
22
Beğeniler
7
Bu tarz problemler genellikle sadece bir şeyden kaynaklı olabilir..

Size önerebileceğim ;

1.Bios pili çıkarıp sistemi biraz bekletip üstündeki yükü almanız. Bunu yaptıktan sonra hemen cihaz açılsa bile bir kaç gün içerisinde bunu tekrarlıyorsa , bios u update etmeniz gerekebilir.
2.Ramlar bu hataların diğer sebebi ram arızası olma ihtimalidir. 1.seçeneği yaptıktan sonra ram leri tek tek takıp deneyiniz , ayrıca ramleri silgi yardımıyla uçlarını çok bastırmadan temizlemeniz.Ayrıca sisteminizdeki diğer bileşenlerin temizliği de önemlidir.Hava vurabilirsiniz.
3.Güç kaynağından olabilir.En son bunu denemeniz gerekir.
4.Anakart a bakmanız gerekicektir.Anakart için ise profesyonel bir yerden yardım almanız gerekebilir.
 
KS
Alm06

Alm06

Hectopat
Katılım
14 Nisan 2018
Mesajlar
2.073
Çözümler
3
Beğeniler
1.735
Yer
Ankara
Bu tarz problemler genellikle sadece bir şeyden kaynaklı olabilir..

Size önerebileceğim ;

1.Bios pili çıkarıp sistemi biraz bekletip üstündeki yükü almanız. Bunu yaptıktan sonra hemen cihaz açılsa bile bir kaç gün içerisinde bunu tekrarlıyorsa , bios u update etmeniz gerekebilir.
2.Ramlar bu hataların diğer sebebi ram arızası olma ihtimalidir. 1.seçeneği yaptıktan sonra ram leri tek tek takıp deneyiniz , ayrıca ramleri silgi yardımıyla uçlarını çok bastırmadan temizlemeniz.Ayrıca sisteminizdeki diğer bileşenlerin temizliği de önemlidir.Hava vurabilirsiniz.
3.Güç kaynağından olabilir.En son bunu denemeniz gerekir.
4.Anakart a bakmanız gerekicektir.Anakart için ise profesyonel bir yerden yardım almanız gerekebilir.
BIOS son sürüm. RAM'in CL değerlerini düşürmüştüm, OC yaptığım için. Dün 1 saat CL ayarlarını en iyi şekilde yaptım ve bugün tek seferde açıldı. Bu sorunu soğukken yapıyor nedense.
 
Yukarı