i9 9900K RTX 3080 sistemde XMP açtıktan sonra BIOS ekranı geliyor ve XMP devre dışı kalıyor

Rhinoderma

Hectopat
Katılım
28 Nisan 2018
Mesajlar
64
Çözümler
2
Daha fazla  
Cinsiyet
Erkek
RAM
HyperX 2x8 GB 3200 mhz/1x16gb 3200 MHz (toplam 32 GB)
SSD veya HDD modeli
James Donkey JD480 480GB 3D NAND 2.5" WD Blue WD10
Ekran kartı
ASUS ROG STRİX RTX 3080 EVA
Anakart
ASUS ROG STRIX Z370-E Gaming
İşlemci
intel i9 9900k
Arkadaşlar merhaba. Uzun süreden sonra XMP açma kararına vardım sırf denemek için, XMP açmak için BIOS'a girdim BIOS sürümünü güncelledim ve XMP yazan bölümde 2. profili seçtim. 1.profil RAM'leri 2666MHz de çalıştıryor "onu hiç denemedim" 2. profil de RAM'leri 3000MHz de calıştırıyor 2. profil seçtim 1-2gün sorun yok 3. gün eve gelip bilgisayarı açtığımda aşağıda paylaştığım ekran geliyor ve beni BIOS'a atıp, XMP'yi kapatıyor. Sorun ne anlamadım, yardımcı olursanız sevinirim.
 

Dosya Ekleri

  • IMG_1988.jpg
    IMG_1988.jpg
    197,5 KB · Görüntüleme: 12
Çözüm
16 GB olan RAM'i söküp 8 olanları 2-4'e takıp deneyin.

Hocam sorunu çözdüm. Sorun RAM'ler de değil BIOS pili bitmiş. PSU'nun şalterini dışarı çıktığım zaman kapattığım için e hali ile de BIOS pili bittiği için kayıt edemeyip/ ayarları sıfırlamış. Yardımınız için teşekkür ederim yine de.
KS
KS
Rhinoderma

Rhinoderma

Hectopat
Katılım
28 Nisan 2018
Mesajlar
64
Çözümler
2
Daha fazla  
Cinsiyet
Erkek
16 GB olan RAM'i söküp 8 olanları 2-4'e takıp deneyin.

Hocam sorunu çözdüm. Sorun RAM'ler de değil BIOS pili bitmiş. PSU'nun şalterini dışarı çıktığım zaman kapattığım için e hali ile de BIOS pili bittiği için kayıt edemeyip/ ayarları sıfırlamış. Yardımınız için teşekkür ederim yine de.
 
Çözüm
Yukarı