IPv6 yaptığımda internet bağlantısı sağlanmıyor

The_Kaan

Kilopat
Katılım
20 Aralık 2015
Mesajlar
201
Hocam TurkNet Forum kullanıcısıyım sanırım IPv6 henüz stabil değil çoğu kullanıcı bazı sitelere girememe sorununu yaşıyormuş ve bu sorunu modem arayüzünden sadece IPv4 seçerek çözüyorlar. Ama bazı kullanıcılar da sorun yaşamıyormuş. Ben de uzun zamandır IPv6 atanmasını bekliyorum umarım sorunsuz çalışır.
 

Yiğit Gençer

Hectopat
Katılım
27 Ekim 2019
Mesajlar
2.501
Makaleler
12
Çözümler
29
Yer
Türkiye
Hocam TurkNet Forum kullanıcısıyım sanırım IPv6 henüz stabil değil çoğu kullanıcı bazı sitelere girememe sorununu yaşıyormuş ve bu sorunu modem arayüzünden sadece IPv4 seçerek çözüyorlar. Ama bazı kullanıcılar da sorun yaşamıyormuş. Ben de uzun zamandır IPv6 atanmasını bekliyorum umarım sorunsuz çalışır.
Static IP adresim var ancak bir iki proje denemesi yapacağım. IPv4 yerine yeni protokol yani IPv6 lazım. Tuhaf ancak sonuca deneme yanılma ile ulaştım 😂
 
KS
KS
Q

qilcotla

Hectopat
Katılım
2 Kasım 2015
Mesajlar
8
TT altyapısı ne yazık ki :(
TP-Link Archer C5v kullanıyorum. Çalışma odama gelen Mi Router 4A Gigabit Edition var.
@qilcotla Merhaba, bu tanımlama süresi ne kadar sürdü?
Turknet Online destek birimine yazdım birkaç gün içinde tanımlamayı yaptılar. Ama TT fiber modem uyumlu olmadığı için IPv6yı kullanamadım.
 
Son düzenleyen: Moderatör:

space0020

Zeptopat
Katılım
25 Mart 2022
Mesajlar
3
elimde Huawei hg658 v2 modem var
HG658 V2
Aygıt ID:
00E0FC-R9X7S15305003473
Donanım sürümü:
VER.B
Yazılım sürümü:
HG658V2C163B021
TurkNet tarafından ipv6 tanımlandı ayarlardan İpv4&ipv6 seçiyorum hem DHCHP hem de SLAAAC ayrı ayrı seçip denememe rağmen kaydet dediğim zaman hem ipv4 hem de ipv6 bağlandı yazıyor ancak İPv6 test yaptığımda ipv6 bulunamadı hatası alıyorum. bu sorunu yaşayıp çözümünü bilen biri yardımcı olursa sevinirim.
 
Yukarı