Çözüldü İşlemci değişimi sonrası XMP hatası

Bu konu çözüldü olarak işaretlenmiştir. Çözülmediğini düşünüyorsanız konuyu rapor edebilirsiniz.

BatuHan999

Centipat
Katılım
8 Temmuz 2021
Mesajlar
732
Çözümler
4
Daha fazla  
Cinsiyet
Erkek
İyi günler. Sabah işlemcimi değiştirdim. Taktım. Sistemi açtım biraz FPS değerlerine falan baktım 20 dakika önce BIOS ayarlarının sıfırlandığını gördüm. RAM değerleri 2133 de idi. Ben de her zaman olduğu gibi XMP açıp 3200 yaptım fakat F10'a basıp kaydet dediğimde PC kendini kapattı ardından sçılır gibi oldu güç verdi tekrar kapattı. Sonrasında açtı. MHz değerlerine baktığımda hala aynı. Bir değişiklik yok. Fotoğraflarda gördüğünüz gibi 2 profilde de XMP ayarlarını yapıyorum ama ne CPU-Z de ne de görev yöneticisinde değer değişmemiş fayda etmedi. Sorun nedir?
 

Dosya Ekleri

  • PXL_20220924_194948035.jpg
    PXL_20220924_194948035.jpg
    123,7 KB · Görüntüleme: 9
  • PXL_20220924_194929937.jpg
    PXL_20220924_194929937.jpg
    121,6 KB · Görüntüleme: 8
  • PXL_20220924_195553400.jpg
    PXL_20220924_195553400.jpg
    170,8 KB · Görüntüleme: 6
  • PXL_20220924_195542146.jpg
    PXL_20220924_195542146.jpg
    172,8 KB · Görüntüleme: 8
Çözüm
Manuel değiştirin MHz'yi.

Nasıl yani hocam? Her zaman girdiğim gibi XMP açıp 3200 seçtim fakat olmadı.

Arkadaşlar sorun çözüldü. F10'a basıp enter demek yerine Save exit kısmından Save changes and reboot a tıkladığımda sıkıntı olmadan 3200'e çekebildim. Sorunu yaşayan olur da bakarsa diye çözüm işaretliyorum.
KS
KS
BatuHan999

BatuHan999

Centipat
Katılım
8 Temmuz 2021
Mesajlar
732
Çözümler
4
Daha fazla  
Cinsiyet
Erkek
Manuel değiştirin MHz'yi.

Nasıl yani hocam? Her zaman girdiğim gibi XMP açıp 3200 seçtim fakat olmadı.

Arkadaşlar sorun çözüldü. F10'a basıp enter demek yerine Save exit kısmından Save changes and reboot a tıkladığımda sıkıntı olmadan 3200'e çekebildim. Sorunu yaşayan olur da bakarsa diye çözüm işaretliyorum.
 
Son düzenleyen: Moderatör:
Çözüm
Yukarı