İstenen işlem için yükseltme gerekiyor

Recep Baltaş

Technopat
Yönetici
Katılım
14 Ağustos 2010
Mesajlar
72.508
Makaleler
161
Çözümler
1.513
Yer
İstanbul
CMD veya PowerShell'de bir komut çalştırdığınızda "İstenen işlem için yükseltme gerekiyor" hatasını alıyorsanız söz konusu pencereyi "Yönetici olarak" çalıştırmanız gerekiyor demektir. Bunun için CMD veya PowerShell arattığınızda çıkan sonuca sağ tıklayın ve "Yönetici olarak çalıştır" deyin.

yönetici olarak çalıştır.jpg
 

güney.renc

Yoctopat
Katılım
16 Ocak 2022
Mesajlar
1
CMD veya PowerShell'de bir komut çalştırdığınızda "istenen işlem için yükseltme gerekiyor" hatasını alıyorsanız söz konusu pencereyi "yönetici olarak" çalıştırmanız gerekiyor demektir. Bunun için CMD veya PowerShell arattığınızda çıkan sonuca sağ tıklayın ve "yönetici olarak çalıştır" deyin.

Eki Görüntüle 234807

Yine aynısını diyor yapmaya çalışırken.
 
Yukarı