Kenwood KA-3020'ye bağlı hoparlörler uğulduyor

Cem Sonışıl

Centipat
Katılım
3 Mart 2019
Mesajlar
162
Beğeniler
18
Kenwood KA-3020 model bir amfi ve yine Kenwood marka bir hoparlörüm var 2 adet, arkadaşlar. Bunları pikap için kullanıyorum ama pikaptan alakasız amfiden volumeu yükseltince hoparlörlerden yüksek tizli bir uğultu geliyor hafif cızırtılı. Bunun sebebini hiçbir şekilde bulamadım. Plak dinleme keyfini biraz mahvediyor. Hoparlörü amfiye nasıl bağladığım hakkında temsili bir fotoğraf yükledim. Yardımcı olabilen olursa çok sevinirim, şimdiden teşekkürler.

maxresdefault.jpg
 
Son düzenleyen: Moderatör:

KS
C

Cem Sonışıl

Centipat
Katılım
3 Mart 2019
Mesajlar
162
Beğeniler
18
Pikaptan Amfiye gelen ses kablosunda şase yi düzgün bağladınız mı
şöyle açıklıyayım bağlantıları, pikaba bağlı 3 kablo var, ikisi kırmızı ve beyaz phono kabloları diğeri ise topraklama kablosu. Bunları güzel bir şekilde amfiye bağladım, daha sonra hoparlörü de üstte attığım fotoğraftaki gibi bağladım. Pikap ve amfinin 2 adet fiş kablosu var onları da üçlü kullandığım fiş yerlerine taktım. İlk pikabım olduğu için bilemiyorum bir hatamı yaptım emin değilim ama kablolamayı doğru yaptım diye düşünüyorum.
 
Katılım
26 Nisan 2017
Mesajlar
915
Çözümler
3
Beğeniler
469
Resimde main in girişi boş görünüyor amfi girişi nereden yaptınız.

Bir de pikap ses çıkışı nasıl resim atma imkanınız var mı?

Bağlamış olduğunuz hoparlörler kaç ohm.
Bir de uğultu pikap dönerken mi var yoksa devamlı mı var. Pikap motoru seste parazit yapabilir.
 
KS
C

Cem Sonışıl

Centipat
Katılım
3 Mart 2019
Mesajlar
162
Beğeniler
18
Resimde main in girişi boş görünüyor amfi girişi nereden yaptınız.

Bir de pikap ses çıkışı nasıl resim atma imkanınız var mı?

Bağlamış olduğunuz hoparlörler kaç ohm.
Bir de uğultu pikap dönerken mi var yoksa devamlı mı var. Pikap motoru seste parazit yapabilir.
hocam acaba elinizde varsa doğru kablolama fotoğrafı atabilir misiniz? benim telefon arka kameram piksel piksel çekiyor belli olmuyor hiçbir şey.
 
Katılım
26 Nisan 2017
Mesajlar
915
Çözümler
3
Beğeniler
469
Elimde maalesef yok hocam net olmamak ile beraber pikaptan amfiye gelen ses kablosunda problem olduğunu düşünüyorum.

Hoparlör bağlantınız şu anki fotoğraf göre doğru görünüyor.
 

Yukarı