[Kuruldu] E5200 sisteme iAtkos ML2

X

Xecituoner

Ziyaretçi
Arkadaşlar sizin sayenizde , yardımlarınızla iAtkos ML2 yi başarılı bir şekilde kurdum.



Tek sorun işlemci E5200 aslında ama Core 2 Duo gözüküyor. Sorun olur mu ? Birde uygulamadan çıkış kısayolu Alt+Q @ işaretini yapamıyorum. Bu işareti de kopyalayarak yaptım zaten. Şimdi ne yapmam gerekiyor. Herşey çalışıyor. Driver falan kurmam gerekli mi ?
 

KS
X

Xecituoner

Ziyaretçi
Abi şimdi ne yapmam gerekiyor ? Özelliklede sana büyük bir teşekkür ederim. Her saçma soruma sıkılmadan cevap verdin. :)
 
KS
X

Xecituoner

Ziyaretçi
Ses - Usb - Ekran da bir sorun yok. Sadece @ işaretini yapmakta zorlanıyorum. Birde işlemci yanlış gözüküyor. :)



- - - Güncellendi - - -

Bluetooth Usb bile sorunsuz. :D :D
 

talatimac

Kilopat
Katılım
26 Temmuz 2013
Mesajlar
1.595
En iyi cevaplar
0
Beğeniler
259
Yer
Ankara
İşlemci yanlış görünsün önemli değil... @ yapmak için türkçe f klavyen varsa alt+ü tuşuna bas, eğer türkçe Q klavyen varsa alt+g yap..
 
KS
X

Xecituoner

Ziyaretçi
Abi Alt+g yapıyorum da olmuyor. Türkçe Q klavyem var.
 

talatimac

Kilopat
Katılım
26 Temmuz 2013
Mesajlar
1.595
En iyi cevaplar
0
Beğeniler
259
Yer
Ankara
Bi tene text edit dosyası aç zaten macosxte mevcuttur.. Alt tuşuna basarak tüm harfleri denemen lazım :D En basitinden... Yada PopChar adlı programı kur sol üst köşede küçük bir P ikonu göreceksin elma ikonunun yanında oradan seçersin artık :D
 
KS
X

Xecituoner

Ziyaretçi
Denedim olmadı. Sağ alt ve sol alt farkedermi ki ?
 



Yeni konular

Yukarı