Msi GE60 0ND-459XTR iAtkos ML3U Kurulumu

alibay

Hectopat
Katılım
26 Ağustos 2013
Mesajlar
4
En iyi cevaplar
0
Beğeniler
0
Merhabalar,

Msi GE60 0ND-459XTR makinama iAtkos ML3U kurulumu gerçekleştirdim fakat kurulum sonrasında boot ekranında (apple amblemi) kalıyor. Herhangi bir öneriniz var ise paylaşabilir misiniz ?

Donanım

  • İ5-3230QM
  • Nvidia GTX660
  • 8 Gb Ram
  • 750 Gb Hitachi 7200rpm

Şimdiden teşekkürler, iyi çalışmalar.
 
KS
A

alibay

Hectopat
Katılım
26 Ağustos 2013
Mesajlar
4
En iyi cevaplar
0
Beğeniler
0
Hayır, dediğim gibi boot ekranı yani apple logosunda loopa giriyor.

- - - Güncellendi - - -

-v ile çıktıları kontrol etme fırsatım oldu. [IOBluetoothHCIController][start] -- completed çıktısından sonra takılmakta şuan. Kurulumu başarıyla gerçekleştirenler sonraki adımın ne olduğu ile ilgili bilgi verebilir mi ?
 

talatimac

Kilopat
Katılım
26 Temmuz 2013
Mesajlar
1.595
En iyi cevaplar
0
Beğeniler
259
Yer
Ankara
Her türlü yardım ederim.. Bendeki ingilizcede Chicken English :) Mesaj attım biraz önce facebook'tan. :) 2. bir mesaj daha yazdım.
 
Son düzenleyen: Moderatör:
KS
A

alibay

Hectopat
Katılım
26 Ağustos 2013
Mesajlar
4
En iyi cevaplar
0
Beğeniler
0
Akşam deneyeceğim hocam sağolun. Intel kext'leri silerek denedim ama bi ilerleme kaydedemedim. Takıldığı ekran aşağıdaki gibi.

 

talatimac

Kilopat
Katılım
26 Temmuz 2013
Mesajlar
1.595
En iyi cevaplar
0
Beğeniler
259
Yer
Ankara
Size tavsiyem ilk önce ML kurulumları seyredin youtubede, sonra DSDT derlemeyi öğrenmeniz gerek. Burdan ne kadar anlatsak görmeden yapamazsınız. Eski makinelerde sorun çıkarmayan kurulumlar yeni makinelerde yüksek bilgi gerektiren durumlar yaşatıyor..
 

Yeni konular

Yukarı