Çözüldü MSI MAG Force 101M LED'leri çalışmıyor

Bu konu çözüldü olarak işaretlenmiştir. Çözülmediğini düşünüyorsanız konuyu rapor edebilirsiniz.

mmagnezyum

Femtopat
Katılım
27 Temmuz 2021
Mesajlar
12
Merhaba, yakın zamanda bilgisayar toplamaya başladım. Kasam MSI MAG Force 101M, anakartım ise Gigabyte B450M S2H. Bu gece parçalarımı birleştirip toplamaya başladım fakat anakartımda veya kasada kasa RGB'lerini çalıştırabileceğim bir yer bulamadım. SYS_FAN girişinden 1 tane var fakat kasada 4 adet fan var bu problemi çoklayıcı ile çözerim diye düşünüyorum ama RGB'leri nasıl çözeceğimi bilmiyorum. Yardımcı olursanız sevinirim.
Merhaba, yakın zamanda bilgisayar toplamaya başladım. Kasam MSI MAG Force 101M, anakartım ise Gigabyte B450M S2H. Bu gece parçalarımı birleştirip toplamaya başladım fakat anakartımda veya kasada kasa RGB'lerini çalıştırabileceğim bir yer bulamadım. SYS_FAN girişinden 1 tane var fakat kasada 4 adet fan var bu problemi çoklayıcı ile çözerim diye düşünüyorum ama RGB'leri nasıl çözeceğimi bilmiyorum. Yardımcı olursanız sevinirim.
Bu arada Power - ve Power + girişlerini doğru yaptığımı düşünüyorum her şey sıkıntısız sadexe RGB'ler çalışmıyor.
 
Katılım
8 Nisan 2021
Mesajlar
553
Merhaba, yakın zamanda bilgisayar toplamaya başladım. Kasam MSI MAG Force 101m, anakartım ise Gigabyte B450M S2H. Bu gece parçalarımı birleştirip toplamaya başladım fakat anakartımda veya kasada kasa RGB'lerini çalıştırabileceğim bir yer bulamadım. SYS_FAN girişinden 1 tane var fakat kasada 4 adet fan var bu problemi çoklayıcı ile çözerim diye düşünüyorum ama RGB'leri nasıl çözeceğimi bilmiyorum. Yardımcı olursanız sevinirim.

Bu arada Power - ve Power + girişlerini doğru yaptığımı düşünüyorum her şey sıkıntısız sadexe RGB'ler çalışmıyor.

Kasanın arkasında RGB kontrolcü yok mu?
 

Dosya Ekleri

  • Ekran görüntüsü 2021-07-27 013945.png
    Ekran görüntüsü 2021-07-27 013945.png
    226,5 KB · Görüntüleme: 11
Yukarı