R5 3600 OC sonrası PC açılmıyor

Suwariba

Picopat
Katılım
25 Temmuz 2022
Mesajlar
41
Çözümler
1
Anakart
ASUS B450M-Dragon
İşlemci
AMD Ryzen 5 3600
Stok soğutucu kullanıyorum. CPB kapalı kullanıyordum. 3.6GHz sabit bir şekilde. Az önce biraz arttırmak istedim, GHz'i 3.8 yapıp voltajı da 1.25 yaptım. Fan hızını da yükseltip kapattım ama bilgisayarım açılmıyor şu an. Azıcık arttırdım diye neden bilgisayar açılmıyor ve bu sorunu nasıl çözerim yardımcı olur musunuz?
 

mehmet06can

Nanopat
Katılım
19 Kasım 2021
Mesajlar
826
Makaleler
3
Çözümler
11
Stok soğutucu kullanıyorum. CPB kapalı kullanıyordum. 3.6GHz sabit bir şekilde. Az önce biraz arttırmak istedim, GHz'i 3.8 yapıp voltajı da 1.25 yaptım. Fan hızını da yükseltip kapattım ama bilgisayarım açılmıyor şu an. Azıcık arttırdım diye neden bilgisayar açılmıyor ve bu sorunu nasıl çözerim yardımcı olur musunuz?
Büyük ihtimalle voltaj değerleri, frekans değerlerine yetmiyor veya fazla geliyor olabilir. Bios pilini çıkartırsan ayarların sıfırlanır.
 
Katılım
8 Haziran 2016
Mesajlar
1.325
Makaleler
4
Çözümler
26
Stok soğutucu kullanıyorum. CPB kapalı kullanıyordum. 3.6GHz sabit bir şekilde. Az önce biraz arttırmak istedim, GHz'i 3.8 yapıp voltajı da 1.25 yaptım. Fan hızını da yükseltip kapattım ama bilgisayarım açılmıyor şu an. Azıcık arttırdım diye neden bilgisayar açılmıyor ve bu sorunu nasıl çözerim yardımcı olur musunuz?

Hiç tepki vermiyor mu? Yoksa açılıp görüntü falan mı gelmiyor? Kasanın fişini çekin. BIOS pilini söküp bilgisayarın başlatma düğmesine basın statik elektriği boşaltın. 1 dakika civarı bekledikten sonra pili takın sistemi başlatın.
 

şahin123456

Decipat
Katılım
10 Mayıs 2021
Mesajlar
1.029
Stok soğutucu kullanıyorum. CPB kapalı kullanıyordum. 3.6GHz sabit bir şekilde. Az önce biraz arttırmak istedim, GHz'i 3.8 yapıp voltajı da 1.25 yaptım. Fan hızını da yükseltip kapattım ama bilgisayarım açılmıyor şu an. Azıcık arttırdım diye neden bilgisayar açılmıyor ve bu sorunu nasıl çözerim yardımcı olur musunuz?
3.8 OC yapmak yerine performans modunu açıp 4.2 Ghz hızda kullansan daha iyi olur. OC bilmiyorsan yapma. Voltajla oynama. Fabrika ayarına geri dön.
 

BerzerkFrost

Kilopat
Katılım
9 Şubat 2015
Mesajlar
1.892
Makaleler
1
Çözümler
18
Yer
İstanbul
Stok soğutucu kullanıyorum. CPB kapalı kullanıyordum. 3.6GHz sabit bir şekilde. Az önce biraz arttırmak istedim, GHz'i 3.8 yapıp voltajı da 1.25 yaptım. Fan hızını da yükseltip kapattım ama bilgisayarım açılmıyor şu an. Azıcık arttırdım diye neden bilgisayar açılmıyor ve bu sorunu nasıl çözerim yardımcı olur musunuz?
Büyük ihtimalle işlemci çipin %100 geri dönüştürülmüş kedi kumundan yapılmış olmalı! CPU Ratio 38 için 1.25v gayet yeterli olmalıydı fakat çip kalitesiz olduğundan kendini kapatmış olmalı.

Anakartının CMOS reset pinlerinin nerede olduğunu biliyorsan onların hepsine aynı anda düz tornavida ile temas etmen lazım. Ya da direkt parmağınla da yapabilirsin. Eğer bunu nasıl yapacağını bilmiyorsan bir diğer yolu anakarta giden tüm enerjiyi kesmek. Önce PC'nin fişini çek, anakartının üstünde 50krş büyüklüğünde saat pili göreceksin, o pilin üstündeki çentiğe bir iğne veya uçlu kalemle bastır ve pili çıkar. 2-3 dakika bekledikten sonra anakartın sıfırlanacak ve fabrika ayarlarına dönecektir.
 

Yeni konular

Yukarı