R5 5600 sistem bir anda kendini kapatıyor

Katılım
3 Şubat 2017
Mesajlar
58
Daha fazla  
Cinsiyet
Erkek
RAM
2x8 16
SSD veya HDD modeli
Kioxia
Ekran kartı
GTX 1080 Ti
Anakart
B450 Gaming Pro Carbon Wifi
İşlemci
Ryzen 5 5600
Arkadaşlar merhaba, sistemi yeni topladım. İşlemci hariç parçalar sıfır değil fakat kurduğumdan beri sorunlarla karşılaşıyorum.
Sstem özellikleri;
Ekran Kartı: Evga GTX 1080 Ti 11GB Trio
İşlemci: Ryzen 5 5600
Ram: XPC 2x16 3000 MHz
Anakart: MSI B450 gaming pro carbon max wifi
Power: Rampage 600W 80+ Bronze
SSD: Kioxia 256 GB 2300-2000

Yaşadığım temel sorunlar şunlar;
İşlemcim yüksüz 50 60 derece arasında gidip geliyor, Windows 11 kurulu bütün sesler aşırı az geliyor. Bilgisayar bir anda kendini kapatıyor tekrar başlatıyor herhangi bir hata mesajı almıyorum. Bu bazen masaüstünde bazen ise oyuna girdiğimde oluyor sebebini çözemiyorum. Yardımcı olan herkese şimdiden teşekkürler.
 

TP Okuru

Kilopat
Katılım
20 Aralık 2014
Mesajlar
466
Çözümler
4
Yer
Trabzon
İlk önce bios güncellemesi yapmanızı öneriyorum. Daha sonra ses sorunu için temiz bir format atarak anakartın sitesinden güncel ses driverini kurup ses sorunun düzelip düzelmediğinizi kontrol etmeniz gerekecek. Ayrıca belirtmek isterim ki ses çıkışı aldığın kulaklık/hoparlörün de ses düzeyini kontrol etseniz iyi olur. İşlemci boşta 50 derece olması biraz sorun gibi, kaliteli bir termal macun ile işlemci macununu yenileyip tekrar sistemi kontrol etmenizde fayda var.
 
KS
KS
Batıkan Göktuğ Mezda
Katılım
3 Şubat 2017
Mesajlar
58
Daha fazla  
Cinsiyet
Erkek
İlk önce bios güncellemesi yapmanızı öneriyorum. Daha sonra ses sorunu için temiz bir format atarak anakartın sitesinden güncel ses driverini kurup ses sorunun düzelip düzelmediğinizi kontrol etmeniz gerekecek. Ayrıca belirtmek isterim ki ses çıkışı aldığın kulaklık/hoparlörün de ses düzeyini kontrol etseniz iyi olur. İşlemci boşta 50 derece olması biraz sorun gibi, kaliteli bir termal macun ile işlemci macununu yenileyip tekrar sistemi kontrol etmenizde fayda var.
Cevabın için teşekkür ederim öncelikle, temiz bir format attım ve Windows 10'a döndüm. Ses sorunu devam etmekte. Ses driverlarinin hepsi tam. Ses düzeyi 100. İnanılmaz saçma gelebilir fakat boştayken işlemcim 81 82 dereceyi gördü. Daha sonra MHz yi 4.1 e voltajı da 1.075'e sabitledim. Şuan boşta 44 45 derecede çalışıyor. Kesin çözüm mü bilmiyorum henüz yük altında deneyemedim. Ama suanlik günü kurtarıyor gibi. Termal macun olarak da TM-220 kullaniyorum. Dün islemciyi satın aldığımda aldım. Ne kadar kaliteli bilemiyorum...
 

avis1

Kilopat
Katılım
12 Eylül 2013
Mesajlar
2.061
Makaleler
1
Çözümler
8
Yer
istanbul
İmkânınız varsa önce başka bir anakartla deneyin daha sonra güç kaynağını deneyin çünkü her ikisindede düzensiz voltaj sorunu varsa kapanma ve ısınma sorunları olabilir. Hatta HDD takılırsa onu bile bozabilir.
 
KS
KS
Batıkan Göktuğ Mezda
Katılım
3 Şubat 2017
Mesajlar
58
Daha fazla  
Cinsiyet
Erkek
İmkânınız varsa önce başka bir anakartla deneyin daha sonra güç kaynağını deneyin çünkü her ikisindede düzensiz voltaj sorunu varsa kapanma ve ısınma sorunları olabilir. Hatta HDD takılırsa onu bile bozabilir.
Emsal konulara baktığımda genel anlamda PSU'nun yetmediğine kanaat getirdim. En kısa zamanda çözeceğim.
 

Yeni konular

Yukarı