R5 5600h sistem "Default boot missing or boot failed" hatası

AnılUzundere

Zeptopat
Katılım
27 Kasım 2021
Mesajlar
3
Arkadaşlar öncelikle merhaba. Dün Hepsiburada üzerinden FreeDOS bir laptop aldım. Ürünün model bilgileri ve özellikleri şöyle;
Lenovo Ideapad Gaming 3 15ACH6.
Ryzen 5 5600h.
GTX 1650.
512 GB SSD.
8 GB 3200 MHz RAM.
Windows kurmaya çalışırken hiçbir türlü flashbellek görmüyor, 4 5 tane flashbellek denedim hepsine Rufus üzerinden hem UEFI hem de normal kurulum yapmama rağmen hiçbirini görmedi. Aldığım hata mesajlarını ve boot Manager kısmını fotoğraf kısmına ekleyeceğim. İnternette bu hatayla ilgili bulunan tüm çözümde BIOS benimkinden farklı. Ayrıca laptop açıldığında siyah ekranda checking Media(failed) yazıp eklediğim fotoğraftaki boot Manager menüsüne atıyor. BIOS'taki erişebildiğim tüm ayarları da fotoğraf olarak ekledim. Yardımcı olabilecek varsa çok sevinirim, kafayı yemek üzereyim. Donanımsal bir problem mi var yoksa ben mi bir şey kaçırıyorum.
 

Dosya Ekleri

  • IMG-20211126-WA0008.jpeg
    IMG-20211126-WA0008.jpeg
    154,7 KB · Görüntüleme: 14
  • IMG-20211126-WA0010.jpeg
    IMG-20211126-WA0010.jpeg
    153,8 KB · Görüntüleme: 11
  • IMG-20211126-WA0012.jpeg
    IMG-20211126-WA0012.jpeg
    136,6 KB · Görüntüleme: 14
  • IMG-20211126-WA0014.jpeg
    IMG-20211126-WA0014.jpeg
    158,6 KB · Görüntüleme: 12
  • IMG-20211126-WA0016.jpeg
    IMG-20211126-WA0016.jpeg
    157,8 KB · Görüntüleme: 13
  • IMG-20211126-WA0018.jpeg
    IMG-20211126-WA0018.jpeg
    176,8 KB · Görüntüleme: 8
  • IMG-20211126-WA0020.jpeg
    IMG-20211126-WA0020.jpeg
    130,7 KB · Görüntüleme: 12
  • IMG-20211126-WA0022.jpeg
    IMG-20211126-WA0022.jpeg
    33 KB · Görüntüleme: 12
  • IMG-20211126-WA0024.jpeg
    IMG-20211126-WA0024.jpeg
    35,7 KB · Görüntüleme: 14

kaan929

Picopat
Katılım
5 Kasım 2021
Mesajlar
498
Çözümler
1
Arkadaşlar öncelikle merhaba. Dün Hepsiburada üzerinden FreeDOS bir laptop aldım. Ürünün model bilgileri ve özellikleri şöyle;
Lenovo Ideapad Gaming 3 15ach6.
Ryzen 5 5600h.
GTX 1650.
512 GB SSD.
8 GB 3200 MHz RAM.
Windows kurmaya çalışırken hiçbir türlü flashbellek görmüyor, 4 5 tane flashbellek denedim hepsine Rufus üzerinden hem UEFI hem de normal kurulum yapmama rağmen hiçbirini görmedi. Aldığım hata mesajlarını ve boot Manager kısmını fotoğraf kısmına ekleyeceğim. İnternette bu hatayla ilgili bulunan tüm çözümde BIOS benimkinden farklı. Ayrıca laptop açıldığında siyah ekranda checking Media(failed) yazıp eklediğim fotoğraftaki boot Manager menüsüne atıyor. BIOS'taki erişebildiğim tüm ayarları da fotoğraf olarak ekledim. Yardımcı olabilecek varsa çok sevinirim, kafayı yemek üzereyim. Donanımsal bir problem mi var yoksa ben mi bir şey kaçırıyorum.

BIOS pilini yeniledinmi.
Arkadaşlar öncelikle merhaba. Dün Hepsiburada üzerinden FreeDOS bir laptop aldım. Ürünün model bilgileri ve özellikleri şöyle;
Lenovo Ideapad Gaming 3 15ach6.
Ryzen 5 5600h.
GTX 1650.
512 GB SSD.
8 GB 3200 MHz RAM.
Windows kurmaya çalışırken hiçbir türlü flashbellek görmüyor, 4 5 tane flashbellek denedim hepsine Rufus üzerinden hem UEFI hem de normal kurulum yapmama rağmen hiçbirini görmedi. Aldığım hata mesajlarını ve boot Manager kısmını fotoğraf kısmına ekleyeceğim. İnternette bu hatayla ilgili bulunan tüm çözümde BIOS benimkinden farklı. Ayrıca laptop açıldığında siyah ekranda checking Media(failed) yazıp eklediğim fotoğraftaki boot Manager menüsüne atıyor. BIOS'taki erişebildiğim tüm ayarları da fotoğraf olarak ekledim. Yardımcı olabilecek varsa çok sevinirim, kafayı yemek üzereyim. Donanımsal bir problem mi var yoksa ben mi bir şey kaçırıyorum.

bunu dene görünüş önemli değil sadece bu ayarları bul yeter.
 
KS
KS
A

AnılUzundere

Zeptopat
Katılım
27 Kasım 2021
Mesajlar
3
BIOS pilini yeniledinmi.


bunu dene görünüş önemli değil sadece
BIOS pilini yeniledinmi.


bunu dene görünüş önemli değil sadece bu ayarları bul yeter.
Hayır hocam BIOS pilini yenilemedim arka kapağını hiç açmadım daha bilgisayarın. Eğer bi problem varsa sizin yüzünüzden bozulmuş denmesin diye. Attığınız videodaki işlemleri adım adım uyguladım fakat benim boot menümde maalesef ki uefi diye bir seçenek çıkmadı. Attığım görseldeki gibi kaldı boot menüm. Başka neler yapabilirim sizce
 
KS
KS
A

AnılUzundere

Zeptopat
Katılım
27 Kasım 2021
Mesajlar
3
bir de bunu dene.
Maalesef aynı hatayı almaya devam ediyorum. Videodaki arkadaşın boot menüsündeki seçenekler bende yok. Bunun sebebi ne olabilir? Legacy ya da uefi seçimi yapamıyorum, bios üzerinden. Arkadaşta olduğu gibi detaylı değil benim bios menüm. Security boot'u kapatmama rağmen hiçbir türlü flash belleği görmüyor. Usb girişlerine mouse bağladım mouse çalışmadı. Acaba usb girişleri mi bozuk laptopun?
Yardımcı olabilecek var mı?
Yok mudur yardımcı olabilecek?
 
Son düzenleme:
Yukarı