Çözüldü Reboot and select proper Boot device hatası

Bu konu çözüldü olarak işaretlenmiştir. Çözülmediğini düşünüyorsanız konuyu rapor edebilirsiniz.

Akkus41

Femtopat
Katılım
16 Ağustos 2020
Mesajlar
4
Merhabala, önceki akşam PC'de vakit geçirirken işim çıktı dışarı çıkmak durumunda kaldım PC uyku modundaydı geldiğimde tekrar açtığımda donmuştu ekran reset atıp tekrar açmaya kalktığımda reboot hatası aldım.

Sistem SSD'yi görüyor ve birinci sırada buna rağmen Boot etmiyor.

UEFI Windows kurulu flash bellekle Boot etmeye kalktığımda da Boot etmiyor siyah ekranda kalıyor.

Kablo sök tak yaptım başka kabloda taktım.
BIOS pili çıkar tak yaptım.

Hala çözemedim yardımlarını bekliyorum.
 
Çözüm
Geçen sene bilgisayarı topladığımda Windows indirme aracından indirmiştim, Windows kurulu flashım öylece duruyordu deneyeyim dedim ondanda Boot edemiyorum ne maalesef.
Yeniden USB belleğe Windows 10 yazdırdım Boot menüsünde seçiyorum ekran siyah kalıyor hala çözemedim.
Flash bellekten Boot etmeye kalktığımda bu şekilde kalıyor.
Korkunç bir görüntü... SSD yanmış olabilir. Mümkünse farklı bir SSD/HDD takın, öyle deneyin. Ayrıca, BIOS'a erişebiliyor musunuz?
KS
KS
A

Akkus41

Femtopat
Katılım
16 Ağustos 2020
Mesajlar
4
Geçen sene bilgisayarı topladığımda Windows indirme aracından indirmiştim, Windows kurulu flashım öylece duruyordu deneyeyim dedim ondanda Boot edemiyorum ne maalesef.
Yeniden USB belleğe Windows 10 yazdırdım Boot menüsünde seçiyorum ekran siyah kalıyor hala çözemedim.
Flash bellekten Boot etmeye kalktığımda bu şekilde kalıyor.
 

Dosya Ekleri

  • image.jpg
    image.jpg
    1,3 MB · Görüntüleme: 15

mertati

Picopat
Katılım
21 Ocak 2021
Mesajlar
349
Çözümler
7
Geçen sene bilgisayarı topladığımda Windows indirme aracından indirmiştim, Windows kurulu flashım öylece duruyordu deneyeyim dedim ondanda Boot edemiyorum ne maalesef.
Yeniden USB belleğe Windows 10 yazdırdım Boot menüsünde seçiyorum ekran siyah kalıyor hala çözemedim.
Flash bellekten Boot etmeye kalktığımda bu şekilde kalıyor.
Korkunç bir görüntü... SSD yanmış olabilir. Mümkünse farklı bir SSD/HDD takın, öyle deneyin. Ayrıca, BIOS'a erişebiliyor musunuz?
 
Çözüm
Yukarı