Ryzen 5 5600X sistemde Anlık takılmalar

rw3tgi

Femtopat
Katılım
19 Mart 2021
Mesajlar
64
Yer
Ankara
Sorunu hangi başlığa açacağımı bilemedim. Bilgisayar parçalarımı yükselttim eski kasam olan Cooler Master Silencio 650 Pure içine ROG B550-F anakart, Ryzen 5 5600X işlemci, Cooler Master T4 kule tipi soğutucu, Corsair Vengeance RGB Pro 2x16 GB 3200 MHz CL16 RAM ve Samsung 980 Pro M.2 SSD ekledim. Chrome yeni açılan sekmelere geçiş yaparken, uygulamaları açmak istediğimde yönetici onayı isteyen ya da install ekranı için onay için gelen küçük pencere gelince arka planda bir video ya da ses içeren bir şey oynuyorsa çok kısa takılma kasma etkisi alıyorum. Sebebi ne olabilir? Bilmiyorum sorunu tam açıklayabildim mi ama. Anlık video çekmeyi deneyebilirim.
 

Noxiares

Picopat
Katılım
20 Haziran 2020
Mesajlar
686
Çözümler
5
Yer
Ankara
Sorunu hangi başlığa açacağımı bilemedim. Bilgisayar parçalarımı yükselttim eski kasam olan Cooler Master Silencio 650 Pure içine ROG B550-F anakart, Ryzen 5 5600X işlemci, Cooler Master T4 kule tipi soğutucu, Corsair Vengeance RGB Pro 2x16 GB 3200 MHz CL16 RAM ve Samsung 980 Pro M.2 SSD ekledim. Chrome yeni açılan sekmelere geçiş yaparken, uygulamaları açmak istediğimde yönetici onayı isteyen ya da install ekranı için onay için gelen küçük pencere gelince arka planda bir video ya da ses içeren bir şey oynuyorsa çok kısa takılma kasma etkisi alıyorum. Sebebi ne olabilir? Bilmiyorum sorunu tam açıklayabildim mi ama. Anlık video çekmeyi deneyebilirim.

Video çekebilirseniz güzel olur hocam.
 

curiousoftech

Hectopat
Katılım
16 Ekim 2019
Mesajlar
5.803
Çözümler
22
İşlemci veya RAM'den kaynaklı olduğunu düşünüyorum. Herhangi bir X.M.P profili açıksa kapatıp tekrar dener misiniz? O.C işlemi varsa onları da default'a alın.
 
KS
rw3tgi

rw3tgi

Femtopat
Katılım
19 Mart 2021
Mesajlar
64
Yer
Ankara
İşlemci veya RAM'den kaynaklı olduğunu düşünüyorum. Herhangi bir X. M. P profili açıksa kapatıp tekrar dener misiniz? O.C işlemi varsa onları da Default'a alın.

OC denemesinden sonra hata almıştım. Ardından diğer diskimdeki yine aynı işletim sisteminden denedim sorun olmadı. Windows'un sitesinden yeni image indirip kurdum sorun şimdilik düzeldi gibi teşekkürler.
 

Yeni konular

Yukarı