Sistem açılırken anakart logosunda donuyor

Ruletta

Picopat
Katılım
12 Kasım 2021
Mesajlar
53
Çözümler
2
20 yıldır bilgisayar kullanıyorum böyle bir olayla ilk kez karşılaşıyorum. Bunun sistemden mi donanımdan mı kaynaklı olduğunu bilmiyorum. Belki daha önce bu sorunu biri yaşamıştır... Örnek üzerinden anlatacağım; bilgisayarı gün sonu normal bir şekilde uykuya alıyorum. Sabah bilgisayarı çalıştırdığımda (uykudan uyandırdığımda) bilgisayar normal bir şekilde açılıyor. Fakat şöyle saçma şeylerle karşılaşıyorum, Görev Yöneticisi açılmıyor, düzgün başlatılamadı diyor. Mouse ve klavye programım olan Logitech G HUB açılmıyor. Gamepad hiçbir şekilde aktif olmuyor. vb. bu şekilde hatalar alıyorum. Bilgisayara reset atıyorum. Anakart logosunda donuyor.

maxresdefault.jpg

Daha sonra bilgisayarı kapatma tuşundan kapatıp tekrar açıyorum ve sorunsuz bir şekilde Windows logosuyla karşılaşıyorum. Sonra programlar vb. her şey kusursuz çalışıyor.

Bir de normal olarak bilgisayarı kapatıp ilk açtığımda yine anakart logosunda donuyor. Ama sadece ilk açılışta. Bilgisayarımı çalıştırdım, açılmadı. Kapatıp tekrar açtım ve açıldı. Yeniden başlatsam da, kapatıp tekrar açsamda bu donma sorunuyla karşılaşmıyorum. Sanki bilgisayar uzun süre kapalı kalınca bu sorunu yapıyor gibi duruyor. Ama hiçbir şekilde aklım ermedi. Donanımla mı alakalı, sistemsel mi çözemiyorum...

Windows 11 kullanıyorum. Daha önce böyle bir şey yaşamıyordum birden olmaya başladı. Her hangi yeni bir donanım takmadım.

Anakartım yeni (6 aylık)
BIOS son güncellemede.
M.2 SSD (480 GB) - SSD (1TB) kullanıyorum ekstra olarak 2TB hard diskim mevcut.
 
Son düzenleme:
KS
KS
Ruletta

Ruletta

Picopat
Katılım
12 Kasım 2021
Mesajlar
53
Çözümler
2
Sıfır bir format sonrası 2 gün sorunsuz kullandım ve tekrar aynı sorunu yaşamaya başladım... Delirmek üzereyim.
Evet sorunu anladım ama nasıl çözeceğimi bilmiyorum, yeni aldığım F diskim olan: Samsung 870 Evo 1TB (Satın alalı 3-4 ay oldu.) Açılışta sorunsuz bir şekilde bilgisayarım açıldı ve bilgisayarıma girdiğimde bu diski bilgisayarın okumadığını gördüm. Reset attım ve bilgisayar yine açılmadı. Daha sonra kapattım ve tekrar açtım diski okumuştu. Bu disk takılı değilken bu sorunu yapmıyor. Ama neden? Biçimlendirmeli miyim yoksa garantiye mi vermeliyim?
 
Son düzenleme:

hasuna

Decipat
Katılım
24 Temmuz 2020
Mesajlar
1.551
Çözümler
19
Sıfır bir format sonrası 2 gün sorunsuz kullandım ve tekrar aynı sorunu yaşamaya başladım... Delirmek üzereyim.
Evet sorunu anladım ama nasıl çözeceğimi bilmiyorum, yeni aldığım F diskim olan: Samsung 870 EVO 1TB (Satın alalı 3-4 ay oldu.) Açılışta sorunsuz bir şekilde bilgisayarım açıldı ve bilgisayarıma girdiğimde bu diski bilgisayarın okumadığını gördüm. Reset attım ve bilgisayar yine açılmadı. Daha sonra kapattım ve tekrar açtım diski okumuştu. Bu disk takılı değilken bu sorunu yapmıyor. Ama neden? Biçimlendirmeli miyim yoksa garantiye mi vermeliyim?

Garantiye verin hocam. Küçük bir ihtimal kullandığınız SATA ve güç kablosunu değiştirin.
 

emrdgnn

Zeptopat
Katılım
1 Aralık 2021
Mesajlar
10
20 yıldır bilgisayar kullanıyorum böyle bir olayla ilk kez karşılaşıyorum. Bunun sistemden mi donanımdan mı kaynaklı olduğunu bilmiyorum. Belki daha önce bu sorunu biri yaşamıştır... Örnek üzerinden anlatacağım; bilgisayarı gün sonu normal bir şekilde uykuya alıyorum. Sabah bilgisayarı çalıştırdığımda (uykudan uyandırdığımda) bilgisayar normal bir şekilde açılıyor. Fakat şöyle saçma şeylerle karşılaşıyorum, Görev Yöneticisi açılmıyor, düzgün başlatılamadı diyor. Mouse ve klavye programım olan Logitech G HUB açılmıyor. Gamepad hiçbir şekilde aktif olmuyor. vb. bu şekilde hatalar alıyorum. Bilgisayara reset atıyorum. Anakart logosunda donuyor.

Eki Görüntüle 1212325

Daha sonra bilgisayarı kapatma tuşundan kapatıp tekrar açıyorum ve sorunsuz bir şekilde Windows logosuyla karşılaşıyorum. Sonra programlar vb. her şey kusursuz çalışıyor.

Bir de normal olarak bilgisayarı kapatıp ilk açtığımda yine anakart logosunda donuyor. Ama sadece ilk açılışta. Bilgisayarımı çalıştırdım, açılmadı. Kapatıp tekrar açtım ve açıldı. Yeniden başlatsam da, kapatıp tekrar açsamda bu donma sorunuyla karşılaşmıyorum. Sanki bilgisayar uzun süre kapalı kalınca bu sorunu yapıyor gibi duruyor. Ama hiçbir şekilde aklım ermedi. Donanımla mı alakalı, sistemsel mi çözemiyorum...

Windows 11 kullanıyorum. Daha önce böyle bir şey yaşamıyordum birden olmaya başladı. Her hangi yeni bir donanım takmadım.

Anakartım yeni (6 aylık)
BIOS son güncellemede.
M.2 SSD (480 GB) - SSD (1TB) kullanıyorum ekstra olarak 2TB hard diskim mevcut.

Anakartınız B450 auros Elite mi acaba?
 

emrdgnn

Zeptopat
Katılım
1 Aralık 2021
Mesajlar
10
Hayır, Gigabyte B450 Aorus Pro.

Auros logosunda takılma reset atınca düzelme olayı bende de olmuştu Adata SU630 SSD arızalı olduğunu düşünüp servise gönderdim onlar sorun yok deyip Firmware güncelleme yapıp tekrar gönderdiler. M.2 SSD taktım sorun kalmamıştı. En son RAM'leri görmez oldu servise gönderdim bekliyorum. Tavsiyem depolama olarak ne kullanıyorsanız onu değiştirip deneyin ilk önce.
 
Yukarı