Sistem Çalışıyor Monitöre Görüntü Gelmiyor

Kokasi35

Kilopat
Katılım
17 Mart 2014
Mesajlar
1.463
En iyi cevaplar
0
Beğeniler
393
Yer
İzmir
Arkadaşlar sistem çalışıyor ama monitöre gelmiyor yani nasıl anlatıyım. Monitörün ışığı yanıp yanıp sönüyor. Sistem çalışıyor. Ama görüntü gelmiyor. Laptopun ekranında denetim onda da açılmıyor. Ekran kartımı denedim olmadı. Anakarttan aldım görüntüyü olmadı. Bu arada BIOS pilim yok. Nerde bilmiyorum kayıp. Ama sistem öyle çalışıyordu eskiden. HDD bozuk olabilir ama HDD güç geliyor, yani çalışıyor. RAM bozuk diye düşündüm ama RAM çalışıyor. Sorun neyden olabilir? Kablolarda sorun yok. Bu olay dün başıma geldi.
 
Son düzenleyen: Moderatör:

KS
Kokasi35

Kokasi35

Kilopat
Katılım
17 Mart 2014
Mesajlar
1.463
En iyi cevaplar
0
Beğeniler
393
Yer
İzmir
Recep abi bios pili olmadan sistem çalışıyordu. Ama saati hep değişik oluyordu. LCD ekranda da denedim (televizyon) HDMI kablo ile bağladım. Ekran kartında HDMI girişi vardı TV bağladım çalışmadı. Ne bileyim görüntü gelir diye düşündüm. :D Sorunu tekrar dile getiriyim. Sistem çalışıyor HDD çalışıyor her şey tam tekmil çalışıyor. Ama monitöre görüntü gelmiyor.

Evet arkadaşlar soruna halen daha cevap bekliyorum.
 

Unleashed

Hectopat
Katılım
31 Mayıs 2014
Mesajlar
271
En iyi cevaplar
0
Beğeniler
146
Görüntüyü anakarttan almayı denediniz mi? Ekran kartında sıkıntı olabilir.
 
KS
Kokasi35

Kokasi35

Kilopat
Katılım
17 Mart 2014
Mesajlar
1.463
En iyi cevaplar
0
Beğeniler
393
Yer
İzmir
Denedim yukarıda yazıyor. Okumanızı tavsiye ederim.
 
KS
Kokasi35

Kokasi35

Kilopat
Katılım
17 Mart 2014
Mesajlar
1.463
En iyi cevaplar
0
Beğeniler
393
Yer
İzmir
Gözümden kaçmış.

Aynı durum eski emektara da olmuştu. Ertesi gün denediğimde sorunsuz açılmıştı. Sonrasında bi' daha tekrarlamadı.
İnsanlık hali boşverin. Bugün açsam açılır mı? Yoksa yarını mı bekleyeyim?
 

Unleashed

Hectopat
Katılım
31 Mayıs 2014
Mesajlar
271
En iyi cevaplar
0
Beğeniler
146
İnsanlık hali boşverin. Bugün açsam açılır mı? Yoksa yarını mı bekleyeyim?
Bana olduğunda, bu duruma anakartta biriken statik elektriğin yol açtığına dair yazılar okumuştum. Pek de bir fikrim yok. Bir şey söyleyemeyeceğim. Belki sizin sorununuz bir parçanın ciddi bir arızasından da kaynaklanıyor olabilir.
 
KS
Kokasi35

Kokasi35

Kilopat
Katılım
17 Mart 2014
Mesajlar
1.463
En iyi cevaplar
0
Beğeniler
393
Yer
İzmir
Bana olduğunda, bu duruma anakartta biriken statik elektriğin yol açtığına dair yazılar okumuştum. Pek de bir fikrim yok. Bir şey söyleyemeyeceğim. Belki sizin sorununuz bir parçanın ciddi bir arızasından da kaynaklanıyor olabilir.
Anakartım akımını nasıl boşaltabilirim?
 
KS
Kokasi35

Kokasi35

Kilopat
Katılım
17 Mart 2014
Mesajlar
1.463
En iyi cevaplar
0
Beğeniler
393
Yer
İzmir
@Recep Baltaş Abi kusura bakma ama konuya bi' bakar mısın? Şimdi abi senin dediğin gibi ben BIOS pilimi buldum. Hatta bitmiştir diye bilgisayarcıya (bakkala) gidip aynısından BIOS pili aldım. Sorun yine aynı. Sistem çalışıyor ama ekrana görüntü gelmiyor. ''Bip'' gibi seslerde yok. Gayet normal çalışıyor. Ama ekrana görüntü gelmiyor. En kısa zamanda video ekleyeceğim. Arkadaşlar daha sorunu çözmüş değilim. Anakartımda
bundan yok.
 
Son düzenleme:



Yukarı