Çözüldü Sitemde gücün bir gelip bir gelmemesi

Bu konu çözüldü olarak işaretlenmiştir. Çözülmediğini düşünüyorsanız konuyu rapor edebilirsiniz.

4bdulkadir

Hectopat
Katılım
29 Haziran 2016
Mesajlar
665
Makaleler
1
Çözümler
2
Yer
Yozgat
Derdimi başlıkta nasıl anlatırım bilmediğim için yanlış olabilir, kusura bakmayın. Şöyle açıklayayım; Dün fark ettim, hard diski sabitlemek için kasamı kapattım. PSU kablosunu çıkardım sabitledim, sonra tekrar taktım, güç yok. Sonra birkaç deneme yanılma yöntemiyle her şeyin bağlantısını çıkarıp sonra anakartın bağlantısını takınca güç geliyor. O sırada kablodan hiç çıkarmadan güç varken tüm bağlantıları taktığımda çalışıyor, yeniden başlattığımda kapattığımda da sorun olmuyor ama güç kaynağının kablosunu çıkarıp takarsam tekrar aynı sorun oluyor. Sorunun ne olduğunu neden kaynaklandığını çözemedim bu konuda tecrübeli arkadaşların yardımını bekliyorum, teşekkürler.
Sistem özellikleri:
  • Ryzen 5 2600
  • B450M S2H
  • 500W+80 FSP PSU
  • RX 5500XT 4 GB
  • Crucial 240GB SSD
  • Seagate 2TB HDD
  • 8x2 16 GB 3600MHz RAM.
 
Son düzenleyen: Moderatör:
Çözüm
Önerileriniz için teşekkürler, şuanlık kullanmayı düşünüyorum bütçe oluşturana kadar zaten PSU değiştirme ihtiyacım vardı fakat 2 yıl olmadı bile sanırım alalı. Bazen kasayı hareket ettirirken de elektrik sesi geliyordu.
Sorunu buldum arkadaşlar;
PSU güç kablosunu değiştirdim bir deneyim diye sorun kablodaymış.
KS
KS
4bdulkadir

4bdulkadir

Hectopat
Katılım
29 Haziran 2016
Mesajlar
665
Makaleler
1
Çözümler
2
Yer
Yozgat
Önerileriniz için teşekkürler, şuanlık kullanmayı düşünüyorum bütçe oluşturana kadar zaten PSU değiştirme ihtiyacım vardı fakat 2 yıl olmadı bile sanırım alalı. Bazen kasayı hareket ettirirken de elektrik sesi geliyordu.
Sorunu buldum arkadaşlar;
PSU güç kablosunu değiştirdim bir deneyim diye sorun kablodaymış.
 
Son düzenleme:
Çözüm
Yukarı