Team Speak 3 "Failed to connect to server" hatası

atar1993

Hectopat
Katılım
24 Temmuz 2017
Mesajlar
295
Makaleler
1
Çözümler
5
Yer
İstanbul
TS3 üzerinde ciddi bir sıkıntı yaşıyorum. laptopu telefonun internetine bağlayınca sıkıntısız bir şekilde çalışıyor. fakat evimdeki internete bağlayınca giriş yapamıyorum. sebebi ne olabilir yardımcı olursanız sevinirim. (DNS değişimi filan denedim aynı devam ediyor)
Ekran Görüntüsü (32).png
 
Son düzenleyen: Moderatör:

sosyopat71

Hectopat
Katılım
15 Ağustos 2015
Mesajlar
128
Çözümler
1
hort
TS3 üzerinde ciddi bir sıkıntı yaşıyorum. laptopu telefonun internetine bağlayınca sıkıntısız bir şekilde çalışıyor. fakat evimdeki internete bağlayınca giriş yapamıyorum. sebebi ne olabilir yardımcı olursanız sevinirim. (DNS değişimi filan denedim aynı devam ediyor)
Eki Görüntüle 349776
bu sorunun çözümünü buldun mu bendede var şuanda çözemiyorum
 
KS
KS
atar1993

atar1993

Hectopat
Katılım
24 Temmuz 2017
Mesajlar
295
Makaleler
1
Çözümler
5
Yer
İstanbul
hort

bu sorunun çözümünü buldun mu bendede var şuanda çözemiyorum

Bulunduğum adresten başka bir yere taşındım. Problem öyle çözüldü. Modemi fabrika ayarlarına almak felan çözüm değil. Başka modemlerle denedim yemedi. Evdeki diğer bilgisayarlarlada denedim çözülmedi malesef. Saçma sapan bir hata.
Ya taşının yada boşverin kalsın öyle 🙂
 

Şevket NUR

Centipat
Katılım
27 Temmuz 2019
Mesajlar
4
Arkadaşlar bu sıkıntı bendede vardı sabahtan beri interneti tarıyorum ne tavsiye edildiyse yaptım olmadı ama sanırım bendeki sıkıntının kaynağını buldum şöyle izah edeyim, tarih ve saatinizi güncel yapınız sonra tekrar ts3 e bağlanmayı deneyin bende oldu. Benim anakart eski olduğundan dolayı bios pili bitmiş haliyle tarih ve saat geri kalıyordu pc kapanınca, bende ts3 açıp bağlanmaya çalışınca failed to connect to server hatası veriyordu, bios pilini değiştiremedim halen ancak tarih ve saati elle güncelledikten sonra bağlanmayı denedim bağlanıyor artık. 🙂 sanırım başardım
 

CorfS

Centipat
Katılım
30 Temmuz 2019
Mesajlar
12
Bulunduğum adresten başka bir yere taşındım. Problem öyle çözüldü. Modemi fabrika ayarlarına almak felan çözüm değil. Başka modemlerle denedim yemedi. Evdeki diğer bilgisayarlarlada denedim çözülmedi malesef. Saçma sapan bir hata.
Ya taşının yada boşverin kalsın öyle 🙂

Temspeakin 9987 ve 10011 portu kapatmışlar ondan dolayı giriş yok.
 

Yeni konular

Yukarı