Çözüldü Telefonda bazı uygulamalara Wi-Fi bağlıyken girilmiyor

Bu konu çözüldü olarak işaretlenmiştir. Çözülmediğini düşünüyorsanız konuyu rapor edebilirsiniz.

aged

Hectopat
Katılım
24 Eylül 2016
Mesajlar
435
Çözümler
2
İki gün önce hiçbir problem yok iken birden bazı uygulamalara Wi-Fi ile bağlı iken giremediği fark ettim. Mobil veriye geçince anında giriyordu. Telefonum Xiaomi Mi 9T ve bildirim çubuğunda anlık hız göstergesi var. Örneğin YouTube'a girdiğimde saniyede 1 MB veri kullanımına kadar çıkabiliyor iken S Sport uygulamasına girdiğimde 10 KB'larda geziniyor. Wi-Fi'a reset attım, TurkNet Oim'den kontrol ettim bir sıkıntı yok. Speedtest yaptım onda da sıkıntı yok. Bir türlü anlamadım neden böyle oldu? Yardımlarınızı bekliyorum teşekkür ederim.
 
Son düzenleyen: Moderatör:
Çözüm
Son yaptığınız güncelleme ile alakalı olabilir. Başka ağa bağlandığınızda da aynı şey oluyor mu?
Başka ağa bağlanma şansım olmadı henüz. Onu deneyemiyorum ne yazık ki.
Ağdan kaynaklı sorun Türknet kullanıp yaşayan var var mı bu sorunu?
Başka ağa bağlandım ve sorun çözüldü. Ne yapmamı önerirsiniz? Modemi sıfırlayıp baştan kursam sorun çözülür mü?
KS
KS
aged

aged

Hectopat
Katılım
24 Eylül 2016
Mesajlar
435
Çözümler
2
Son yaptığınız güncelleme ile alakalı olabilir. Başka ağa bağlandığınızda da aynı şey oluyor mu?
Başka ağa bağlanma şansım olmadı henüz. Onu deneyemiyorum ne yazık ki.
Ağdan kaynaklı sorun Türknet kullanıp yaşayan var var mı bu sorunu?
Başka ağa bağlandım ve sorun çözüldü. Ne yapmamı önerirsiniz? Modemi sıfırlayıp baştan kursam sorun çözülür mü?
 
Son düzenleme:
Çözüm

Yeni konular

Yukarı