Türk Telekom Paket Kaybı

EzeLBaba

Hectopat
Katılım
28 Eylül 2017
Mesajlar
6
Arkadaşlar merhaba. Yaklaşık 2 ay önce Vodafone 16Mbps internetten çıkıp Türk Telekom 50Mbps internete geçtim. Şu anki 50 Mbps ara sıra herhangi bir internet sitesine girdiğimde sayfa açılmıyor. Biraz bekledikten sonra açılıyor. Bu sürekli değil ara sıra oluyor. Özellikle Instagram. 16 Mbps internette böyle bir sorunla hiç karşılaşmadım. Şu an net 40Mbps indirme var 7 upload var. Türk Telekom'a geçtiğimden beri bu sorunu yaşıyorum. Hatanın kaynağını bulamadım hala. Bilgisi olan yardımcı olabilir mi acaba?
 

Dosya Ekleri

  • adsl.PNG
    adsl.PNG
    33 KB · Görüntüleme: 14
  • google.PNG
    google.PNG
    72,4 KB · Görüntüleme: 14
  • valve.PNG
    valve.PNG
    72,4 KB · Görüntüleme: 15

Shahma

Femtopat
Katılım
26 Aralık 2020
Mesajlar
40
TTNETSE Normaldir hocam.. bende ttnet kullanıyom yıllardır.. her zamanda arıyorum şöyle şöyle problem var diyom diyolar ya kablodandır ya modemdendir.. kablo değiştim modem değiştim yine olmadı bu sefer dediler signal güçlendirici al aldım VALLAH Yine bi işe yaramadı ttnet tınnamıyor müşterileri
 
KS
E

EzeLBaba

Hectopat
Katılım
28 Eylül 2017
Mesajlar
6
TTNETSE Normaldir hocam.. bende ttnet kullanıyom yıllardır.. her zamanda arıyorum şöyle şöyle problem var diyom diyolar ya kablodandır ya modemdendir.. kablo değiştim modem değiştim yine olmadı bu sefer dediler signal güçlendirici al aldım VALLAH Yine bi işe yaramadı ttnet tınnamıyor müşterileri
Gerekli yerlere şikayet edersen çözmek zorunda kalırlar.İşte sorunu net öğrenmek istiyorum ona göre arayacam.Çünkü hep aynı muhabbeti yapıyorlar.Kötü yazılım, kablo vs vs.
 

Eren Yeşil166

Hectopat
Katılım
22 Aralık 2018
Mesajlar
1.869
Çözümler
3
Yer
51. Bölge
Arkadaşlar merhaba. Yaklaşık 2 ay önce Vodafone 16Mbps internetten çıkıp Türk Telekom 50Mbps internete geçtim. Şu anki 50 Mbps ara sıra herhangi bir internet sitesine girdiğimde sayfa açılmıyor. Biraz bekledikten sonra açılıyor. Bu sürekli değil ara sıra oluyor. Özellikle Instagram. 16 Mbps internette böyle bir sorunla hiç karşılaşmadım. Şu an net 40Mbps indirme var 7 upload var. Türk Telekom'a geçtiğimden beri bu sorunu yaşıyorum. Hatanın kaynağını bulamadım hala. Bilgisi olan yardımcı olabilir mi acaba?

Ttnetse normaldir hocam. Bende TTNET kullanıyorum yıllardır. Her zamanda arıyorum şöyle şöyle problem var diyom diyorlar ya kablodandır ya modemdendir. Kablo değiştim modem değiştim yine olmadı bu sefer dediler signal güçlendirici al aldım vallah yine bir işe yaramadı TTNET tınnamıyor müşterileri.

Bende de öyle bir sorun vardı internet ikide bir gidiyordu kabloyu değiştirdik bir düzelir gibi oldu sonra aynı sorun yeniden başladı modeme restart atınca düzeliyordu en yeni modemini istedik ücretsiz verdiler modemi bende sorun öyle çözüldü 50'lik pakette Max 22-23 alıyordum ara sıra 30saniyeliğine 35'e çıkar geri düşerdi ama şimdi herkes evdeyken 12 cihaz aktif kullanılırken 42-43'ün altına düşmüyor ve sitelerde geç açılma sorunu olmuyor eğer modeminin üstten ve alttan model numarası gözükecek şekilde fotoğrafını atabilirsen yardımcı olabilirim.
 
KS
E

EzeLBaba

Hectopat
Katılım
28 Eylül 2017
Mesajlar
6
Bende de öyle bir sorun vardı internet ikide bir gidiyordu kabloyu değiştirdik bir düzelir gibi oldu sonra aynı sorun yeniden başladı modeme restart atınca düzeliyordu en yeni modemini istedik ücretsiz verdiler modemi bende sorun öyle çözüldü 50'lik pakette Max 22-23 alıyordum ara sıra 30saniyeliğine 35'e çıkar geri düşerdi ama şimdi herkes evdeyken 12 cihaz aktif kullanılırken 42-43'ün altına düşmüyor ve sitelerde geç açılma sorunu olmuyor eğer modeminin üstten ve alttan model numarası gözükecek şekilde fotoğrafını atabilirsen yardımcı olabilirim.
Modem bu.Sıfır zaten 2 ay önce geldiklerinde getirdiler.
İnstagram bu şekilde
 

Dosya Ekleri

  • maxresdefault (1).jpg
    maxresdefault (1).jpg
    61,5 KB · Görüntüleme: 8
  • instagram.PNG
    instagram.PNG
    73,7 KB · Görüntüleme: 8

Shahma

Femtopat
Katılım
26 Aralık 2020
Mesajlar
40
Bende de öyle bir sorun vardı internet ikide bir gidiyordu kabloyu değiştirdik bir düzelir gibi oldu sonra aynı sorun yeniden başladı modeme restart atınca düzeliyordu en yeni modemini istedik ücretsiz verdiler modemi bende sorun öyle çözüldü 50'lik pakette Max 22-23 alıyordum ara sıra 30saniyeliğine 35'e çıkar geri düşerdi ama şimdi herkes evdeyken 12 cihaz aktif kullanılırken 42-43'ün altına düşmüyor ve sitelerde geç açılma sorunu olmuyor eğer modeminin üstten ve alttan model numarası gözükecek şekilde fotoğrafını atabilirsen yardımcı olabilirim.
Hocam TTneti arayarakmı söylediniz yeni modem istiyorum falan? getiriyolarmı o zaman ? ben aricam ne söylicem ?
 

Eren Yeşil166

Hectopat
Katılım
22 Aralık 2018
Mesajlar
1.869
Çözümler
3
Yer
51. Bölge
Modem bu. Sıfır zaten 2 ay önce geldiklerinde getirdiler.
Instagram bu şekilde.

Bizdeki modem bu değildi ama yine TP linkti ZTE'nin ZTE zxhn H168A v2model bir mdemini yolladılar sorun çözüldü müşteri hizmetlerini arayın sorunu düzeltmelerini söyleyin çözülmezse tüketici hakem heyetlerine başvuracağım falan deyin bir arkadaşın sorununu öyle çözmüşlerdi düzeltmezlerse gidin direk tüketici hakem heyetine başvurun paşa paşa düzeltecekler.
 

Dosya Ekleri

  • 10080454213682.jpg
    10080454213682.jpg
    8 KB · Görüntüleme: 8

Shahma

Femtopat
Katılım
26 Aralık 2020
Mesajlar
40
Bizdeki modem bu değildi ama yine TP linkti ZTE'nin ZTE zxhn H168A v2model bir mdemini yolladılar sorun çözüldü müşteri hizmetlerini arayın sorunu düzeltmelerini söyleyin çözülmezse tüketici hakem heyetlerine başvuracağım falan deyin bir arkadaşın sorununu öyle çözmüşlerdi düzeltmezlerse gidin direk tüketici hakem heyetine başvurun paşa paşa düzeltecekler.
bendede bu modemin aynısı var tp link w9970
 

Eren Yeşil166

Hectopat
Katılım
22 Aralık 2018
Mesajlar
1.869
Çözümler
3
Yer
51. Bölge
Hocam TTNET'i arayarakmı söylediniz yeni modem istiyorum falan? Getirıyorlar mı o zaman? Ben aricam ne söyleceğim?

Arayarak değil şubeye gidip istedim ücretsiz verdiler taahhüdü yenileme şartıyla ücretsiz verdiler zaten bitecekti yeniledim sorun düzeldi şu an bir sıkıntı yok sizde gidip şubeden isteyin.
Bende de bu modemin aynısı var TP-Link W9970.

Attığım modem eski modemim yenisinin modelini yazdım 5GHz falanda var güzel bir modem yani 2kat artış yaşadım aynı paket olmasına rağmen.
 

Shahma

Femtopat
Katılım
26 Aralık 2020
Mesajlar
40
Arayarak değil şubeye gidip istedim ücretsiz verdiler taahhüdü yenileme şartıyla ücretsiz verdiler zaten bitecekti yeniledim sorun düzeldi şu an bir sıkıntı yok sizde gidip şubeden isteyin.


Attığım modem eski modemim yenisinin modelini yazdım 5GHz falanda var güzel bir modem yani 2kat artış yaşadım aynı paket olmasına rağmen.
Anladım hocam teşekkür ederim.. ben bilgi almak için asradım ttneti dediler hangi model verilicek bilmiyoruz stokta hangisi bvarsa onu veriyolar + 280tl 24 ay 12 tl ödicem öyle dediler
 

Yeni konular

Yukarı