UEFI destekli anakartta USB'den boot etmiyor!

JustiFiOS

Hectopat
Katılım
25 Temmuz 2013
Mesajlar
20
En iyi cevaplar
0
Beğeniler
3
Yer
Bursa,Türkiye
Arkadaşlar sizlerle Mac OS yükleme sürecimdeki bir problemi paylaşmak istedim. Sorun şöyle ;
Laptop UEFI destekli bir anakarta sahip . En azından öyle gözüküyor ya da ben böyle düşünüyorum.:confused:
BIOS 'da UEFI seçeneği var . Bunun da vesilesiyle ben , iATKOS ML3U dağıtımını TransMac ile USB Belleğe yazdırdım . Fakat , dün akşam sonuç tam anlamıyla benim için hüsrandı.:(

Boot Menüsünde Flash Disk hem UEFI hem normal şekildeydi . Fakat UEFI 'yi seçtiğimde BIOS ekranında hiçbir değişme olmadı . Siyah ekran dahi gelmedi :(
Sizce sorun nerededir ?
Teşekkürler ...
 
KS
JustiFiOS

JustiFiOS

Hectopat
Katılım
25 Temmuz 2013
Mesajlar
20
En iyi cevaplar
0
Beğeniler
3
Yer
Bursa,Türkiye
Takıldı mı yoksa boot etmeye devam mı etti? Secure boot açık mı? CSM Compatibility ayarı var mı ve varsa ayar ne durumda?
Ya ben ilk başta çok sevindim . TransMac 'den USB'yi hazırladım (ML3U ) , BIOS' da Boot Seçeneklerinde UEFI Sandisk ve '' Sandisk '' olarak gözüktü ; UEFI olanı seçiyorum hiçbir hareket olmuyor . Ekranda Frame değişimi olmuyor yani hep aynı :( . Uyarı da vermiyor . Takılma da yok; USB'den boot edemediğinden.
Ama normal UEFI siz olanı seçince ekran kararıyor ve sol en üstte yazma imleci sürekli hareket ediyor . Ne olacağını görmek için bekleyemedim UEFI den boot etmeyince . UEFI de Enabled .
CSM Comptblty ayarı yok ; Secure Boot ayarı da yok . :)
 
Son düzenleyen: Moderatör:

Alper Arda Yazar

Hectopat
Katılım
10 Haziran 2013
Mesajlar
468
En iyi cevaplar
0
Beğeniler
82
Yer
Ankara
Aynı sorun bende de var. Kaspersky Rescue Disk ile bilgisayarı taratacaktım ama olmadı. Bir türlü USB'den boot etmiyor. USB ilk sırada. Ama diğer ayarlarda sanırım bir hata var. Ayarlar nasıl olmalı ?

Not: Anakart M5A97 R2.0
 
KS
JustiFiOS

JustiFiOS

Hectopat
Katılım
25 Temmuz 2013
Mesajlar
20
En iyi cevaplar
0
Beğeniler
3
Yer
Bursa,Türkiye
Aynı sorun bende de var. Kaspersky Rescue Disk ile bilgisayarı taratacaktım ama olmadı. Bir türlü USB'den boot etmiyor. USB ilk sırada. Ama diğer ayarlarda sanırım bir hata var. Ayarlar nasıl olmalı ?

Not: Anakart M5A97 R2.0
Umarım bir çözümü vardır .Beni üzen USB'yi UEFI olarak tanıması fakat iATKOS yazan yere dahi gelememesi :(
 

ghostredir

Hectopat
Katılım
28 Temmuz 2013
Mesajlar
4
En iyi cevaplar
0
Beğeniler
0
:) En iyi hepimiz makinaları Technopat'a gönderelim :)))
 
Son düzenleyen: Moderatör:
KS
JustiFiOS

JustiFiOS

Hectopat
Katılım
25 Temmuz 2013
Mesajlar
20
En iyi cevaplar
0
Beğeniler
3
Yer
Bursa,Türkiye
Evet sistem özelliklerimden hiç bahsetmemişim :D Laptop sistemim şöyle ;

Asus n53jf-(sx210v)

>intel core i5 460M işlemci
>nvidia GT425M ekran kartı (CUDA ve Optimus)
>HM55 Çipseti Modeli
>Corsair Force GS 240GB
>8 GB DDR3 RAM ( 1066 MHz :( )
>USB 3.0
>Blu-Ray :D
Mevcut işletim sistemim Windows 8 Pro :)
BIOS 'da UEFI gözükse de benim çok kafam karıştı ; belki de laptopum UEFI destekli değil :D
 
Son düzenleyen: Moderatör:

Yeni konular

Yukarı