Çözüldü Windows Başlat kısmındaki uygulamaların simgeleri görünmüyor

Bu konu çözüldü olarak işaretlenmiştir. Çözülmediğini düşünüyorsanız konuyu rapor edebilirsiniz.

fatihgn7

Hectopat
Katılım
12 Mayıs 2017
Mesajlar
860
Çözümler
6
Sorunum başlat çubuğundaki sistem ve Microsoft üzerinden indirilen uygulamalarının simge görüntüsü bozuk.

Ekran Görüntüsü (7).png

Kimse de görmemiş ya.
 
Son düzenleme:
Çözüm
Hocam şu internetteki performans arttıran videoları hiç uyguladınızmı.
Hepsini denedim olay daha farklı. Çok saçma bi hata.
Bulursanız buraya da yazmanızı rica ediyorum.
Sağlıklı günler dilerim.
Bu arada sorunu an itibariyle çözdüm. İnternette bu forum bu konu haricinde hiçbir yerde çözümü olmayacak. Çünkü kendim başka bir şey deneyerek buldum.

Çözüm şu Win 10 DPI fix programını indirerek 8.1 %125 scale fix yapılıyor. Sonra geri döndürülüyor ve sorun çözülüyor.
Program şu linkteki programı indirerek yapılıyor.
@BamTeli buyrun hocam.


1.PNG

BamTeli

Kilopat
Katılım
7 Ağustos 2014
Mesajlar
873
Makaleler
1
Çözümler
35
Yer
İstanbul Başakşehir
Sorunum başlat çubuğundaki sistem ve Microsoft üzerinden indirilen uygulamalarının simge görüntüsü bozuk.

Eki Görüntüle 982096
Kimse de görmemiş ya.
Eğer kullanıcıya özgü ayarlar, uygulamalar ve özelleştirmeler önemli değilse yeni bir kullanıcı oluşturarak durumu test edin. Veri kaybetmek istemiyorsanız aşağıdaki rehberi deneyebilirsiniz.
Kolay gelsin.
 
KS
fatihgn7

fatihgn7

Hectopat
Katılım
12 Mayıs 2017
Mesajlar
860
Çözümler
6
Eğer kullanıcıya özgü ayarlar, uygulamalar ve özelleştirmeler önemli değilse yeni bir kullanıcı oluşturarak durumu test edin. Veri kaybetmek istemiyorsanız aşağıdaki rehberi deneyebilirsiniz.
Kolay gelsin.
Bu dediklerinizi daha önce sayısız kere denedim. Sorun da çözünürlük ile alakalı bir sorun. Yeni kullanıcı oluşturunca düzeliyor ama sonra yeniden bozuluyor.
 

BamTeli

Kilopat
Katılım
7 Ağustos 2014
Mesajlar
873
Makaleler
1
Çözümler
35
Yer
İstanbul Başakşehir
Bu dediklerinizi daha önce sayısız kere denedim. Sorun da çözünürlük ile alakalı bir sorun. Yeni kullanıcı oluşturunca düzeliyor ama sonra yeniden bozuluyor.
Peki, Sistem > Monitör > Gelişmiş ölçeklendirme ayarları bölümündeki "Uygulamaların bulanık olmaması için Windows'un uygulamaları düzeltmeye çalışmasına izin ver" onay kutusunu kaldırarak denediniz mi?
 
KS
fatihgn7

fatihgn7

Hectopat
Katılım
12 Mayıs 2017
Mesajlar
860
Çözümler
6
Peki, Ayarlar > Güncelleştirme ve Güvenlik > Sorun Gider > bölümündeki "Ek sorun gidericiler" üzerine tıklayarak Windows Mağazası Uygulamaları seçeneğiyle sorun gidermeyi denediniz mi?
Not: Takipteyim. Umarım sorununuz çözülür.
Hepsini denedim. İnternette Türkçe olarak bulunan bütün kaynakları da inceledim üstüne. Şuan ingilizce İnternet sitelerinde bir şey gördüm çözülür mü bakacağım.
 
KS
fatihgn7

fatihgn7

Hectopat
Katılım
12 Mayıs 2017
Mesajlar
860
Çözümler
6
Hocam şu internetteki performans arttıran videoları hiç uyguladınızmı.
Hepsini denedim olay daha farklı. Çok saçma bi hata.
Bulursanız buraya da yazmanızı rica ediyorum.
Sağlıklı günler dilerim.
Bu arada sorunu an itibariyle çözdüm. İnternette bu forum bu konu haricinde hiçbir yerde çözümü olmayacak. Çünkü kendim başka bir şey deneyerek buldum.

Çözüm şu Win 10 DPI fix programını indirerek 8.1 %125 scale fix yapılıyor. Sonra geri döndürülüyor ve sorun çözülüyor.
Program şu linkteki programı indirerek yapılıyor.
@BamTeli buyrun hocam.


1.PNG
 
Çözüm
Yukarı