Wordpress PHP sürüm gereksinimi

cihann

Hectopat
Katılım
24 Aralık 2013
Mesajlar
149
En iyi cevaplar
0
Beğeniler
4
Arkadaşlar Wordpress ile bir blog sitesi oluşturmak istiyorum fakat wordpressi ilk kez deniyorum ve localhost'ta açmaya çalıştığımda böyle bir sorunla karşılaşıyorum. Nasıl çözebilirim?
 
Son düzenleyen: Moderatör:

EmreDipdere

Hectopat
Katılım
13 Temmuz 2014
Mesajlar
14
En iyi cevaplar
0
Beğeniler
0
Yer
Mersin
Appserv 2.5.10 sürümünü indirirsen sorun ortadan kalkacaktır. :)
 



Yeni konular

Yukarı