[Çözüldü] Windows 8.1 kurulumdan sonra update yapmıyor

'Windows 8.1' bölümünde smyrna82 tarafından 15 Kasım 2013 tarihinde başlatılan konu.

Yüklüyor...
Konu Durumu:
Mesaj gönderimine kapalı.
  1.  
    smyrna82

    smyrna82 Picopat

    Katılım:
    5 Kasım 2013
    Mesajlar:
    164
    Beğenileri:
    30
    Yer:
    İzmir-Yeşilyurt
    Arkadaşlar windows 8.1 64 bit enterprise kurulumu yaptım. Kmspico ile etkinleştirmeyide hallettim. Ancak windows update menüsüne girmiyor. Çözüm önerisi olan arkadaş var mı acaba ?
     
    Son düzenleyen: Moderatör: 16 Kasım 2013
  2.  
    Ahmet Özenir

    Ahmet Özenir Decipat

    Katılım:
    1 Aralık 2012
    Mesajlar:
    2.970
    Beğenileri:
    528
    Yer:
    Manisa-Salihli
  3.  
    unsalgumus@msn.com

    unsalgumus@msn.com Yoctopat

    Katılım:
    6 Kasım 2013
    Mesajlar:
    23
    Beğenileri:
    4
    Daha öncekilerde böyle problem yoktu. O nedenle böyle bir soru sormuş olabilirmiyim.
     
  4.  
    THE_MILLER

    THE_MILLER Security Süper Moderatör

    Katılım:
    22 Ağustos 2013
    Mesajlar:
    5.080
    Beğenileri:
    1.855
    Yer:
    Techno Destek!
    Kullandığın aktivatörler sistemin yapısını bozmuş olabilir. Temiz bir kurulum yapın.
     
  5.  
    Murat5038

    Murat5038 Researcher Yönetici

    Katılım:
    1 Mayıs 2013
    Mesajlar:
    8.275
    Beğenileri:
    2.128
    Yer:
    Sakarya
    Denetim masasından Windows Tap VPN yazılımı ve sürücülerini kaldır Ağ bağdaştırıcılarından.
     
  6.  
    unsalgumus@msn.com

    unsalgumus@msn.com Yoctopat

    Katılım:
    6 Kasım 2013
    Mesajlar:
    23
    Beğenileri:
    4
    Ağ bağdaştırıcılarımda öyle birşey yok malesef.
     
  7.  
    Murat5038

    Murat5038 Researcher Yönetici

    Katılım:
    1 Mayıs 2013
    Mesajlar:
    8.275
    Beğenileri:
    2.128
    Yer:
    Sakarya
    Olması lazım iyi bakın. Aygıt yöneticisinden bakmamışsınızdır.
     
  8.  
    Berke Kan

    Berke Kan Decapat

    Katılım:
    23 Ağustos 2013
    Mesajlar:
    4.393
    Beğenileri:
    1.193
    Ben de KMSPico ile etkinleştirdim. Update kapanmadı. Bence başka bir problem var.
    Kod:
    KMSPico v9.0.5.20131112
    diye aratın. En günceli bu şu anda.
     
  9.  
    unsalgumus@msn.com

    unsalgumus@msn.com Yoctopat

    Katılım:
    6 Kasım 2013
    Mesajlar:
    23
    Beğenileri:
    4
    Etkinleştirdikten sonra kmspico yu sildim. Sorun çözüldü. Teşekkürler.
     
  10.  
    zekeriya

    zekeriya Femtopat

    Katılım:
    26 Ekim 2013
    Mesajlar:
    57
    Beğenileri:
    17
    Yer:
    Kazakistan, Almaty
    Merhaba,

    Sorunun kaynagi KMSPico degil. Genel bir sorun bu arasira cikiyor, orijinal lisansli sistemlerde bile.

    1. Tarih saatin dogru olduguna emin ol, saat diliminide kontrol et.
    2. Internet uzerinden saati esitle.
    3. Denetim Masasindan sorun gidericiyi ac, oarada guncelleme sorunlarini gider gibi bir secenek olacak ve onu calistir.
    4. Yeniden baslat ve guncellestirmeleri denetle.
     
Konu Durumu:
Mesaj gönderimine kapalı.

Sayfayı Paylaş