[Çözüldü] Msi G41M-P33 Anakarta SSD Taktım Windows Kuramıyorum

Durum
Mesaj gönderimine kapalı.

i_atacan

Hectopat
Katılım
14 Aralık 2013
Mesajlar
14
En iyi cevaplar
0
Beğeniler
1
Kingston 120 GB Hyperx 3k Ssd Aldım fakat Windows kurulumu yapamıyorum. Sürekli siyah ekranda Ctrl-Alt-Del yazısı çıkıyor.
 
Son düzenleyen: Moderatör:

5STREET

Hectopat
Katılım
30 Mayıs 2014
Mesajlar
603
En iyi cevaplar
0
Beğeniler
72
Sorun hakkında çok bir bilgim yok ama kablo slotları, ram slotları, home girişini kullanmayı dene. Hdd giriş kablosunu değiş(elektirik) hala problem devam ediyorsa; ön yükleme problemin olduğunu düşüyorum yani hard disk problemi.
 
Son düzenleyen: Moderatör:
Katılım
10 Ocak 2014
Mesajlar
1.369
En iyi cevaplar
0
Beğeniler
184
Yer
Bursa, Turkey
Bios'un SSD'yi gördüğünden emin olun ve kablo bağlantılarınızı kontrol edin. Daha sonra Boot edilebilir bir usb takarak Windows yüklemenizi gerçekleştirin.
 
KS
i_atacan

i_atacan

Hectopat
Katılım
14 Aralık 2013
Mesajlar
14
En iyi cevaplar
0
Beğeniler
1
Windows kurulumuna başlamadan önce mi yoksa başladıktan sonra mı geliyor bu hata?
Kuruluma başlamadan önce , usb ile kurulum yapıyorum ayrıca bios ssd' yi görüyor .
 
Son düzenleme:

sait.jobs

Hectopat
Katılım
5 Nisan 2014
Mesajlar
396
En iyi cevaplar
2
Beğeniler
65
Yer
Ankara/Kalecik
2 farklı sorun olabilir.
1-) Eğer 2 disk varsa ve aynı anda çalışıyorsa sıkıntı ondan kaynaklı olabilir. Anakart' ın sürücü cd' sini tak ve disk sürücüleri raid yap.
2-) Boot menüsünden ssd yi 1. sıraya al.
 
Son düzenleyen: Moderatör:
KS
i_atacan

i_atacan

Hectopat
Katılım
14 Aralık 2013
Mesajlar
14
En iyi cevaplar
0
Beğeniler
1
Yardımcı olan arkadaşlara teşekkürler. Sorun çözüldü. Farklı bir USB bellek ile denedim oldu.
 
Son düzenleyen: Moderatör:

Durum
Mesaj gönderimine kapalı.


Yukarı