Keenetic Omni DS modeme hangi kabloyu takmalıyım?

Haydar Dogan

Femtopat
Katılım
11 Nisan 2021
Mesajlar
64
Arkadaşlar merhaba, erinmeyip okursanız belki sorunuma çözüm bulabiliriz hep birlikte.

Türk Telekom HiperNet 35Mbps kullanıcısıyım. Uzun yıllardır kullandığım, TTNET'in verdiği Huawei marka modemin Wi-Fi kapsamından memnun olmadığım için modem değişikliği yapmayı düşündüm ve sosyaldeki araştırmalarım sonucunda Keenetic Omni DSL modemi aldım.

Her şey çok güzel fakat bir problem var. Modem evdeki DSL kablosunu görmüyor. DSL ışığı turuncu biçimde 3-4 kere yanıyor ve sonra sönüyor. Bir süre sonra yine aynısı oluyor. Modem arayüzünden kurulum yapmak istediğimde "DSL kablosunu takın" hatası veriyor normal olarak. Ancak kabloyu önceki modeme taktığımda şak diye internete bağlanıyor modem.

Türk Telekom'u aradım ve durumu izah ettim, arıza kaydı oluşturdular ve bu sabah Türk Telekom'un gönderdiği bir kişi elinde bir cihazla eve geldi. DSL kablosunu bir cihaza bağladı bir de Keenetic modeme bağladı ve "eve internet sinyali geliyor, ben cihazdan interneti alıyorum. Bu modem bozuk iade süresi geçmeden iade et, Türk Telekom modemi kullan" dedi ve gitti. "bu modem bozuk" lafı üzerine modemi aldım ve arkadaşımın evine gittim. O da bir Türk Telekom kullanıcısı ve modeme güç kablosunu ve DSL kablosunu bağladım, DSL ışığı turuncu şekilde sabit yandı ve modem arayüzden ISS bilgileriyle kurulumu yaptım ve internete bağlandım. E hani modem bozuktu?

Belki bir şeyler değişmiştir umuduyla eve geldim ve tekrar denedim fakat sorun aynı. DSL ışığı turuncu, 3-4 kere yanıyor ve sönüyor. "DSL kablosunu takın", "DSL kablosunu kontrol edin" diye hata almaya devam ediyorum. Evdeki 4-5 farklı DSL kablosunu da denedim. Hepsi eski modeme interneti getiriyor ama Keenetic cihaza getirmiyor. Ne yapmalıyım? DSL kablosunun çeşitleri var mı? Farklı bir kablo mu denemem gerekiyor hiçbir şey bilmiyorum şaştım kaldım.

Ek soru: Evde telefon hattı yok sorun bundan kaynaklanabilir mi?
Ek soru açıklama: Arkadaşın evde telefon hattı var. Telefon hattından olup olmadığını anlamak için telefon kablosunu splitterdan söküp tekrar denedik yine bağlantı kuruldu.
 
Yukarı