Bilgisayar açılışta anakart logosunda takılıyor

efeekaya

Decipat
Katılım
17 Eylül 2020
Mesajlar
2.035
Makaleler
1
Çözümler
5
Merhabalar. Bilgisayar son zamanlarda anakart logosunda takılı kalıyor. Şimdi tekrar başıma geldi. Bilgisayarı açtım bir işim çıktı aşağı indim geri geldiğimde yine aynısı olmuş. Bu hatayı ilk Windows güncelleme yaparken aldığımı hatırlıyorum. Genelde ilk açtığımda değil de açtıktan sonra kendini yeniden başlatıp bu aşağıda atacağım fotoğraftaki ekranda takılı kalıyor. Bu sorunu 1 hafta önce yaşadığımda BIOS güncellemesi yapmıştım. Normalde bu takılı kalan yerde hiçbir şeyi algılamıyor fakat kendini bir kere BIOS'a attığında BIOS'u güncellemiştim. Bilgisayar bileşenleri vs de normalde sorunsuz. SSD yeni ve okuma-yazma hızları da iyiydi. Sorunun kaynağı ne olabilir ve bu sorunu nasıl çözerim? Yardımcı olursanız sevinirim.
@yener999 hocam bakabilir misiniz? Rahatsız ettiysem kusura bakmayın.
Anakart: Gigabyte B450M S2H V2.
BIOS sürümü: F60 (F60Cden yeni güncelledim.)
SSD: PNY CS900 480GB.

IMG20211119182653.jpg
 
Son düzenleyen: Moderatör:

MertT1029

Centipat
Katılım
24 Temmuz 2020
Mesajlar
88
Merhabalar. Bilgisayar son zamanlarda anakart logosunda takılı kalıyor. Şimdi tekrar başıma geldi. Bilgisayarı açtım bir işim çıktı aşağı indim geri geldiğimde yine aynısı olmuş. Bu hatayı ilk Windows güncelleme yaparken aldığımı hatırlıyorum. Genelde ilk açtığımda değil de açtıktan sonra kendini yeniden başlatıp bu aşağıda atacağım fotoğraftaki ekranda takılı kalıyor. Bu sorunu 1 hafta önce yaşadığımda BIOS güncellemesi yapmıştım. Normalde bu takılı kalan yerde hiçbir şeyi algılamıyor fakat kendini bir kere BIOS'a attığında BIOS'u güncellemiştim. Bilgisayar bileşenleri vs de normalde sorunsuz. SSD yeni ve okuma-yazma hızları da iyiydi. Sorunun kaynağı ne olabilir ve bu sorunu nasıl çözerim? Yardımcı olursanız sevinirim.
@yener999 hocam bakabilir misiniz? Rahatsız ettiysem kusura bakmayın.
Anakart: Gigabyte B450M S2H V2.
BIOS sürümü: F60 (F60Cden yeni güncelledim.)
SSD: PNY CS900 480GB.

Eki Görüntüle 1219939
Eğer sistemi açabiliyorsanız, HD Tune Pro ile error scan, benchmark, ve health scan yapın. :)
 
KS
KS
efeekaya

efeekaya

Decipat
Katılım
17 Eylül 2020
Mesajlar
2.035
Makaleler
1
Çözümler
5
Bilgisayar açılırken DEL tuşuna seri bas. BIOS menusune atacaktır.
Şimdi yeniden başlatıp hızlıca del tuşuna defalarca basmama rağmen BİOS a girmedi.
Evinizde başka test edebileceğiniz disk var mı? HDD veya SSD fark etmez. :) Bozuk diskler bu logoda kalma sorununa sebep olabiliyor. SSD'den şüpheleniyorum ben. :)
SSD sorunsuz ve okuma-yazma hızlı iyiydi. Başka SSD ile şuan test etme imkanım yok. Sorun işletim sisteminde olabilir mi ? Windows 10 Pro kullanıyorum.
 

laislabonita

Centipat
Katılım
1 Aralık 2020
Mesajlar
492
Çözümler
1
Yer
Gabon
Şimdi yeniden başlatıp hızlıca del tuşuna defalarca basmama rağmen BİOS a girmedi.

SSD sorunsuz ve okuma-yazma hızlı iyiydi. Başka SSD ile şuan test etme imkanım yok. Sorun işletim sisteminde olabilir mi ? Windows 10 Pro kullanıyorum.
Klavyeyi anakartın üstündeki usb portlarına takıyorsun değil mi ? Diğer portlarına takıp DEL tuşuna basmayı dene.
 

MertT1029

Centipat
Katılım
24 Temmuz 2020
Mesajlar
88
Şimdi yeniden başlatıp hızlıca del tuşuna defalarca basmama rağmen BIOS'a girmedi.

SSD sorunsuz ve okuma-yazma hızlı iyiydi. Başka SSD ile şu an test etme imkanım yok. Sorun işletim sisteminde olabilir mi? Windows 10 Pro kullanıyorum.

Sanmıyorum. İşletim sisteminde sorun olsaydı ya kurtarma menüsü açılırdı, ya da BIOS ekranına atardı. Burada ise anakart logosunda kalıyor. :(
 
Son düzenleyen: Moderatör:
Yukarı