Bilgisayarda hız düşük çıkıyor

ibcg1998

Hectopat
Katılım
15 Aralık 2016
Mesajlar
76
Arkadaşlar merhaba fast.com ve Netflix sunucularında telefondan veya bilgisayarım harici başka bir cihazdan bağlandığımda sorun yaşamıyorum. Ancak kablolu ve kablosuz bağlantıda bilgisayar üzerinden hız problemi mevcut. Kbps seviyelerinde kalıyor. Speedtest'te herhangi bir problem yok. İnternet hızımda normal diğer cihazlarda problemin kaynağı ne olabilir? Nasıl çözerim yardımlarınızı bekliyorum 😐

Hız testi böyle kalıyor...
 

Dosya Ekleri

  • hız.png
    hız.png
    38,8 KB · Görüntüleme: 16

TheHope0

Decapat
Katılım
16 Nisan 2020
Mesajlar
820
Çözümler
2
Arkadaşlar merhaba fast.com ve Netflix sunucularında telefondan veya bilgisayarım harici başka bir cihazdan bağlandığımda sorun yaşamıyorum. Ancak kablolu ve kablosuz bağlantıda bilgisayar üzerinden hız problemi mevcut. Kbps seviyelerinde kalıyor. Speedtest'te herhangi bir problem yok. İnternet hızımda normal diğer cihazlarda problemin kaynağı ne olabilir? Nasıl çözerim yardımlarınızı bekliyorum 😐

Hız testi böyle kalıyor...
HIZTESTI.com.tr ile İnternet bağlantını test et. burdan yapıp ss atsana.
 
KS
KS
ibcg1998

ibcg1998

Hectopat
Katılım
15 Aralık 2016
Mesajlar
76
Google DNS kullanın ve IP değiştirin ya da Windows üzerinden sabit IP alın.
Sabit ip denedim.Dns değiştirdim ancak değişmiyor herhangi bir hız limitleyici programda kullanmıyorum.Bir türlü çözemedim sebebini.


Hız testinde herhangi bir problem yok sadece Netflix sunucularında sıkıntı yaşıyorum.😐

Aynı sorunu bende yaşıyorum. Sol fiber mi kullanıyorsunuz acaba? Normalde aldığım hızın yarısını falan ölçüyor.

Fast.com ile sonuç aynı çıkıyor.

Normalde sol fiber kullanıyorum orada da durum aynı ancak bu testi Türk Telekom VDSL üzerinden yaptım farklı bir adreste. Sanırım donanımsal bir sıkıntı var bilgisayarımda.

Bence site bozuk çünkü benim internetimin hızını da yanlış ölçüyor.
Yarısını ölçse yine iyi gördüğünüz gibi kbps hızları görüyorum.😒

Forumdaki bütün internet repair toolları, çözümleri vs. denedim. Test esnasında Chrome'un internet bant genişliğinin 100 Kbps'lık kısmını kullandığını görüyorum. Farklı tarayıcıda da denedim ama sonuç yine aynı. Kafayı yiyeceğim😬
 
Son düzenleme:

Yeni konular

Yukarı