Farklı altyapı sorgulama sitelerinde farklı sonuçlar

Monterey

Hectopat
Katılım
6 Kasım 2019
Mesajlar
4.748
Makaleler
53
Çözümler
53
Millenicom’da altyapı sorguladığımda 100Mbps bandını görürken:

A487DBE4-5103-4EDF-8DE2-19076B8E4667.jpeg


Extranet’te sorgulama yapınca fiber internet sonucu çıkarken:

D4F7A4C6-F08A-41A9-9F8F-3E4D37569311.jpeg


Normal altyapı sorgulama sitesinde 16Mbps gösteriyor:

19495B66-9669-45BD-9C79-273E160F0285.jpeg


Ayrıca NetSpeed’de 75Mbps olarak gösteriyor.

Türk Telekom 35Mbps paketi kullanıyordum ve tam hız alıyordum. 6 gündür ev internetime ulaşım sağlayamıyorum. Arıza kaydı açtırdım ama hala bakımda. Ayrıca TürkNet’te de boş port olmadığını söylüyor.
 

xClaush

Centipat
Katılım
14 Haziran 2020
Mesajlar
493
Çözümler
3
Aynı şeyi Türknet'e geçerken ben de yaşadım port olduğunu söylediler ve geçtik ama uzun süre 16MBit internet kullanmak zorunda kaldım. Hangi İSS ile anlaşacaksanız telefonda görüştüğünüz kişilere tekrar tekrar sorgulatıp onaylatın ve öyle abonelik işlemlerinizi başlatın.
 
KS
KS
Monterey

Monterey

Hectopat
Katılım
6 Kasım 2019
Mesajlar
4.748
Makaleler
53
Çözümler
53
Aynı şeyi Türknet'e geçerken ben de yaşadım port olduğunu söylediler ve geçtik ama uzun süre 16MBit internet kullanmak zorunda kaldım. Hangi İSS ile anlaşacaksanız telefonda görüştüğünüz kişilere tekrar tekrar sorgulatıp onaylatın ve öyle abonelik işlemlerinizi başlatın.
Hocam 100MBPS derse ve kabul edersem kesinlikle onu vermesi gerekiyor değil mi? Yani 80-90 civarında vermesi gerekiyor.
 

xClaush

Centipat
Katılım
14 Haziran 2020
Mesajlar
493
Çözümler
3
Hocam 100MBPS derse ve kabul edersem kesinlikle onu vermesi gerekiyor değil mi? Yani 80-90 civarında vermesi gerekiyor.
Ben Turknet’e başvururken 75MBit alacağım söylendi. Abonelik başladı internet 35 görünüyor ama aldığım hız 16. İki hafta böyle cebelleştikten sonra 35MBit için port olmadığını, 75MBit için ekstra 10₺ ödemem gerektiği söylendi. Yaklaşık 2 ay sonra VDSL’e geçip 75Mbit internet almaya başlayabildim.
 

Yeni konular

Yukarı