i7 13700KF ve RTX3060 Ti sistemde OBS üstünden verilen yayın takılıyor

Temel tuval 1920x1080 olarak değiştir, sonrasında dene bi bu şekilde bir de ekran kartı driverin sürümü ve kart modeli nedir?
 
Temel tuval 1920x1080 olarak değiştir, sonrasında dene bi bu şekilde bir de ekran kartı driverin sürümü ve kart modeli nedir?
Hocam sanırım çözdüm zaten yazılım kaynaklı olduğunu sanmıyordum Windows güvenlik duvarını kapattım ve şuanda bir sorun yok eğer sorun devam ederse tekrardan bilgi geçerim

Temel tuval 1920x1080 olarak değiştir, sonrasında dene bi bu şekilde bir de ekran kartı driverin sürümü ve kart modeli nedir?
sorun devam ediyor dediğiniz gibi yapıyorum
 
Son düzenleme:
çoğu ayarı değiştirip denedim neredeyse tüm ayarları değiştirip denendim işe yaramamıştı ayarlarımın fotoğrafını bırakıyorum


benimde aklıma gelen ilk çözüm streamlabs kullanmaktı ancak işe yaramadı sorunlar oradada devam ediyor


evet sorun yüksek ihtimalle yazılımsal internetim 12 mb değil uploadım 12mb internet paketim 200mb


hocam siz yanlış anladınız paket 200 mb upload 12 mb ve 12mb upload 4k bitrate için yeterli
x264 yerinde başka kodlayıcılar yok mu?
 
6 Mbps uploadla deneme yayınları açmıştım 720p 45 FPS'de hiç drop sorunu yoktu internetinle alakalı değil bu OBS'ye gelen son 3.0 güncellemesinde problem olduğunu düşünüyorum.
 
Sabit 12MB upload alıyorum ve herhangi bir bitrate veririken sorunlar devam ediyor sorun nasıl internet hızım olabiliyor biraz daha bilgi verebilir misiniz?

Kanki upload isteyen bir şey yayın açmak o yüzden dedim.

Denedim hocam işe yaramadı.

Ha pardon upload değil download sanmışım ama türkiyedeyiz illaki bir sorun vardır :D
 

Geri
Yukarı