Kablo Net'e geçişten sonra sitelere bağlantı kurulamıyor

Katılım
8 Ağustos 2015
Mesajlar
38
Yer
Eskişehir
Arkadaşlar merhaba ben 4 gün önce kablo nete geçiş yaptım ve o günden beri PC'yi açıyorum internet bağlı ama sitelere bağlantı kuramıyor. Telefondan sıkıntı yok ama PC'den açınca lanı söküp takmam gerekiyor. PC yeni, internet yeni anlayamadım. Sorun başlamadan önce elektrikler gitti geldi ondan sonra başladı acaba internet kartımda mı sorun oldu yardımcı olursanız sevinirim.
 

0emiray

Decapat
Katılım
24 Mayıs 2020
Mesajlar
421
Çözümler
2
Arkadaşlar merhaba ben 4 gün önce kablo nete geçiş yaptım ve o günden beri PC'yi açıyorum internet bağlı ama sitelere bağlantı kuramıyor. Telefondan sıkıntı yok ama PC'den açınca lanı söküp takmam gerekiyor. PC yeni, internet yeni anlayamadım. Sorun başlamadan önce elektrikler gitti geldi ondan sonra başladı acaba internet kartımda mı sorun oldu yardımcı olursanız sevinirim.
Kurulumu siz mi yaptınız? Modem arayüzüne girip, kablonet tarafından verilen şifre ve kullanıcı adını yazdınız mı?
 

0emiray

Decapat
Katılım
24 Mayıs 2020
Mesajlar
421
Çözümler
2
Hayır ekip geldi modemi taktılar gittiler sadece bu kadar onun dışında ben veya onlar arayüze girip şifre falan yazmadılar.
vdsl internet kullanıyorum. benim internetimde, modemin arayüzüne girip şifre ve kullanıcı adını yazmak lazım. tek seferlik iş tabiki. modeme bakınca internet var gözükür fakat sitelere bağlanmaz. kablonet'i arayıp kullanıcı adı ve şifre isteyin.
 
KS
KS
Sentinel Prime 26
Katılım
8 Ağustos 2015
Mesajlar
38
Yer
Eskişehir
VDSL internet kullanıyorum. Benim internetimde, modemin arayüzüne girip şifre ve kullanıcı adını yazmak lazım. Tek seferlik iş tabii ki. Modeme bakınca internet var gözükür fakat sitelere bağlanmaz. Kablonet'i arayıp kullanıcı adı ve şifre isteyin.

Kablo net te öyle bir şey yapılmıyor hocam direkt takıp bağlıyorlar.
 
KS
KS
Sentinel Prime 26
Katılım
8 Ağustos 2015
Mesajlar
38
Yer
Eskişehir
Hocam internetiniz olduğu halde erişim sağlayamıyorsanız dediğimi yapın.

Hocam ben anlatamıyorum sanırım Kablonet'in verdiği modem arayüzünde öyle eski TTNET gibi kullanıcı adı şifrre girilecek bir yer yok. Her PC'yi açtığımda 10 dakika bekliyorum bağlı gözüküyor ama bağlanmıyor sitelere. En son internet cihazını Aygıt Yöneticisi'nden devre dışı bırakıp aktif edince geliyor. Yok nmu çözümünü bilen biri
 

0emiray

Decapat
Katılım
24 Mayıs 2020
Mesajlar
421
Çözümler
2
Hocam ben anlatamıyorum sanırım Kablonet'in verdiği modem arayüzünde öyle eski TTNET gibi kullanıcı adı şifrre girilecek bir yer yok. Her PC'yi açtığımda 10 dakika bekliyorum bağlı gözüküyor ama bağlanmıyor sitelere. En son internet cihazını Aygıt Yöneticisi'nden devre dışı bırakıp aktif edince geliyor. Yok nmu çözümünü bilen biri
Şimdi anladım hocam arayüzünün olmadığını. O zaman maalesef bilmiyorum.
 

Yeni konular

Yukarı