TeamSpeak3 Açılmama Sorunu

karslan

Hectopat
Katılım
26 Mart 2013
Mesajlar
22
En iyi cevaplar
0
Beğeniler
0
Merhaba arkadaşlar yaklaşık 2 yıldır TeamSpeak 3 kullanıcısıyım fakat son 1.5 haftadır falan şöyle bir sorunla karşılaşıyorum.TeamSpeak 3'ü ne zaman açmaya kalksam sağ altta simgesi çıkıyor fakat penceresi gelmiyor ve sisteme yükleniyor. Cpu kullanımı %2 3'lerdeyken %19 20'lere çıkıyor. Ram kullanımı fazla artmıyor ve bir süre sonra sağ altta çıkan simgesi de kayboluyor. Bu sorunu nasıl çözebilirim. Yardım eden etmeyen herkese şimdiden teşekkürler.:)



TeamSpeak3'ü açmadan önce:





TeamSpeak3'ü açtıktan sonra:

 

KS
K

karslan

Hectopat
Katılım
26 Mart 2013
Mesajlar
22
En iyi cevaplar
0
Beğeniler
0
PC 64 bit, program da 64 bit.
 
Son düzenleyen: Moderatör:
KS
K

karslan

Hectopat
Katılım
26 Mart 2013
Mesajlar
22
En iyi cevaplar
0
Beğeniler
0
Kurulumu yaparken "Bu sürücü paketinde hiçbir sürücü desteklenmedi." diye uyarı alıyorum.
 

Kerem Yaşar

Kilopat
Katılım
27 Aralık 2012
Mesajlar
1.180
En iyi cevaplar
0
Beğeniler
297
Yüklediğin başka bir program TeamSpeak 3 açmasına izin vermiyor olabilir.
 
KS
K

karslan

Hectopat
Katılım
26 Mart 2013
Mesajlar
22
En iyi cevaplar
0
Beğeniler
0
Hangi programın TeamSpeak3 ün açılmasını engellediğini nasıl anlayabiliriz ki ?
 
KS
K

karslan

Hectopat
Katılım
26 Mart 2013
Mesajlar
22
En iyi cevaplar
0
Beğeniler
0
Anakartım ASUS Maximus IV Gene.

- - - Güncellendi - - -

Bu sorunu yaşadığım günün önceki günü açılıyordu gayet normal arkadaşlarımla konuşuyordum. Ertesi gün açtığımda aniden açılmamaya başladı. O gece CCleaner ile tarama onarma falan yapmıştım o yüzden olabilir mi acaba ?
 
Son düzenleyen: Moderatör:



Yukarı