windows 7 64 bit kurulumda donuyor

'Windows 7' bölümünde muratvural95 tarafından 17 Aralık 2010 tarihinde başlatılan konu.

  1. muratvural95

    muratvural95 Millipat

    Katılım:
    17 Aralık 2010
    Mesajlar:
    21
    Beğenileri:
    0
    başlıktada belirttiğim gibi 64 bit windows 7 kurulumda donuyor
    ankartım gigabyte g41m-es2l en son f9 biosunu kurdum fayda etmedi
    dvd-rw min bozuk olduğunu düşündüm 64 bit kurmuş arkadaşımın dvd-rw sini aldım fayda etmedi
    yine daha önceden başka bilgisayara kurulmuş 64 bit dvd denedim fayda etmedi

    not:eek:rijinal windows dvdsi kullanıyorum
    sistem:core 2 quad işlemci , 4 gb ram, anakart yukarda
     
    2 kişi bunu beğendi.
  2. Recep Baltaş

    Recep Baltaş Technopat Yönetici

    Katılım:
    14 Ağustos 2010
    Mesajlar:
    51.857
    Beğenileri:
    42.386
    Yer:
    İstanbul
    RAM'ler nasıl takılı ve RAM modülleri kit mi? Kaç Mhz?
     
  3. muratvural95

    muratvural95 Millipat

    Katılım:
    17 Aralık 2010
    Mesajlar:
    21
    Beğenileri:
    0
    (2x2) 4 gb 800 mhz ddr2 yani kit
     
  4. Recep Baltaş

    Recep Baltaş Technopat Yönetici

    Katılım:
    14 Ağustos 2010
    Mesajlar:
    51.857
    Beğenileri:
    42.386
    Yer:
    İstanbul
  5. muratvural95

    muratvural95 Millipat

    Katılım:
    17 Aralık 2010
    Mesajlar:
    21
    Beğenileri:
    0
    çalışan dvd ve dvd-rw ilede denedim olmuyor harddisken olduğunu düşünüyorum sen ne dersin?
     
  6. Recep Baltaş

    Recep Baltaş Technopat Yönetici

    Katılım:
    14 Ağustos 2010
    Mesajlar:
    51.857
    Beğenileri:
    42.386
    Yer:
    İstanbul
    Sabit disk nedir ve hangi arabirimden bağlı? Tam modeli nedir?
     
  7. muratvural95

    muratvural95 Millipat

    Katılım:
    17 Aralık 2010
    Mesajlar:
    21
    Beğenileri:
    0
    bilemiyorum tam olarak sorun ondamı ama değiştirmediğim birtek o kaldı
    seagate barracuda 7200 sata2 250 gb
     
  8. Recep Baltaş

    Recep Baltaş Technopat Yönetici

    Katılım:
    14 Ağustos 2010
    Mesajlar:
    51.857
    Beğenileri:
    42.386
    Yer:
    İstanbul
    Sanmıyorum sabit disk ile ilgili bir sorun olacağını. Sorun bellek modüllerinin voltaj gereksinim ile de ilgili olabilir. Belleklerden birini çıkar ve tek kullan.
     

Sayfayı Paylaş