Dell G3-15 Undervolt Olmuyor

Siyah Martı

Gigapat
Sosyal Tayfı
Katılım
24 Eylül 2014
Mesajlar
13.948
Çözümler
58
Admin olarak komut satırına şu kodu yapıştırıp enterla.
powercfg -duplicatescheme e9a42b02-d5df-448d-aa00-03f14749eb61

Dengeli güç modunun olduğu ekranı tekrar aç, yeni bir plan daha göreceksin.
 
KS
B

BurakAyikkk

Centipat
Katılım
5 Şubat 2020
Mesajlar
223
Çözümler
2
Garip, indirdiğin 1.8.0 değil mi? BIOS'a çift tıklayınca SupportAssist gibi bir program açılması veya bir uygun değilse uyarı vermesi gerekiyor normalde. Bilgisayarında SupportAssist yoksa kur belki de ondandır. Gene olmazsa Dell çevrimiçi desteğe yaz bence sorununu.
SupportAsistte kurulu fakat dediğiniz gibi bi bağlantı olmadı ikisinin arasında. Evet 1.8.0. En son yazacağım mecburen.. Teşekkürler tekrardan yardımlarınız için
Admin olarak komut satırına şu kodu yapıştırıp enterla.
powercfg -duplicatescheme e9a42b02-d5df-448d-aa00-03f14749eb61

Dengeli güç modunun olduğu ekranı tekrar aç, yeni bir plan daha göreceksin.
Bu ve benzeri kodları çok denedim. Kodu yazdığımız zaman nihai performans modu, yüksek performans modu.. gibi modlar geliyor güç planına. Fakat anlık oluyor. Sonra tekrar kendiliğinden kayboluyor. Kalıcı bir çözüm değil demem o ki
Garip, indirdiğin 1.8.0 değil mi? BIOS'a çift tıklayınca SupportAssist gibi bir program açılması veya bir uygun değilse uyarı vermesi gerekiyor normalde. Bilgisayarında SupportAssist yoksa kur belki de ondandır. Gene olmazsa Dell çevrimiçi desteğe yaz bence sorununu.
Hocam sorun tüm BİOS sürümlerinde mi var diye kontrol etmek amacıyla BİOS'un 1.9.2 sürümünü indirip denedim, dediğiniz gibi driveri açınca SupportAssist ile kurulum gerçekleşti sürüm 1.9.2 ye düştü. Falat 1.8.0 sürümü için kurmaya izin vermiyor zannımca
SupportAsistte kurulu fakat dediğiniz gibi bi bağlantı olmadı ikisinin arasında. Evet 1.8.0. En son yazacağım mecburen.. Teşekkürler tekrardan yardımlarınız için

Bu ve benzeri kodları çok denedim. Kodu yazdığımız zaman nihai performans modu, yüksek performans modu.. gibi modlar geliyor güç planına. Fakat anlık oluyor. Sonra tekrar kendiliğinden kayboluyor. Kalıcı bir çözüm değil demem o ki

Hocam sorun tüm BİOS sürümlerinde mi var diye kontrol etmek amacıyla BİOS'un 1.9.2 sürümünü indirip denedim, dediğiniz gibi driveri açınca SupportAssist ile kurulum gerçekleşti sürüm 1.9.2 ye düştü. Fakat 1.8.0 sürümü için kurmaya izin vermiyor zannımca
 
Son düzenleme:

Yeni konular

Yukarı