Çözüldü MSI B450 Tomahawk Max'de M.2 SSD görünmüyor

Bu konu çözüldü olarak işaretlenmiştir. Çözülmediğini düşünüyorsanız konuyu rapor edebilirsiniz.

bioleon53

Hectopat
Katılım
9 Mart 2017
Mesajlar
11
Çözümler
1
İyi gunler arkadaşlar. M.2 SSD taktım ama görmedi sebebi nedir acaba?
İlk görselde M2_1 de SSD görünmüyor zaten onu göstermek için çektim. İkinci görselde ise M.2 slotu ile ilgili ayar var ama ne yapacagimi bilmediğim için sormak istedim.
Yardımcı olan herkese şimdiden teşekkürler.

20211204_204632.jpg
20211204_204700.jpg
 
Çözüm
Herhangi bir ayara gerek kalmadan direkt olarak okuyor olması lazım aslında. Bende de aynı anakart var şu an üzerinde M.2 SSD var direkt taktığım gibi gördü ve hiçbir ayar yapmadım. SSD'nin doğru montajlandığından emin misin?

M.2 SSD çalışır durumda şu anda. Fakat BIOS da görünmüyor.
M.2 SSD'yi söküp yeniden taktım otomatik tanıdı sorun çözüldü. Teşekkürler.

The Front Man

Petapat
Katılım
15 Haziran 2017
Mesajlar
21.470
Makaleler
77
Çözümler
92
Yer
İstanbul
Herhangi bir ayara gerek kalmadan direkt olarak okuyor olması lazım aslında. Bende de aynı anakart var şu an üzerinde M.2 SSD var direkt taktığım gibi gördü ve hiçbir ayar yapmadım. SSD'nin doğru montajlandığından emin misin?
 
KS
KS
bioleon53

bioleon53

Hectopat
Katılım
9 Mart 2017
Mesajlar
11
Çözümler
1
Herhangi bir ayara gerek kalmadan direkt olarak okuyor olması lazım aslında. Bende de aynı anakart var şu an üzerinde M.2 SSD var direkt taktığım gibi gördü ve hiçbir ayar yapmadım. SSD'nin doğru montajlandığından emin misin?

M.2 SSD çalışır durumda şu anda. Fakat BIOS da görünmüyor.
M.2 SSD'yi söküp yeniden taktım otomatik tanıdı sorun çözüldü. Teşekkürler.
 

Dosya Ekleri

  • 20211204_205952.jpg
    20211204_205952.jpg
    83,4 KB · Görüntüleme: 13
Son düzenleyen: Moderatör:
Çözüm

Yeni konular

Yukarı