Çözüldü PS3 hiç ışık yanmıyor ve açılmıyor

Bu konu çözüldü olarak işaretlenmiştir. Çözülmediğini düşünüyorsanız konuyu rapor edebilirsiniz.

xxxtentac!on

Kilopat
Katılım
19 Şubat 2016
Mesajlar
916
Merhaba yazın PS3'ümün (Slim) fan sesi ana menüde bile artmaya başladı (uzun süredim kardeşim kullanıyordu) bende termal macun değiştirdim ama hala devam ediyordu fazla fan sesi çıkarmaya sonra tekrar açtım içini ve iyice temizledim geri topladım kasayı ve fişe taktım ama taktığımda kırmızı ışık bile yanmıyordu açmayı denedim hem düğmeden hem de kol ile ama açılmadı sonra yeniden açıp güç kaynağını söküp geri taktım bu sefer açıldı fakat normal kapatmadan fişini çektim direkt. Bir daha fişe geri taktığımda yine kırmızı ışık yanmıyordu ve açılmıyordu. Sizce sorunu ne olabilir? Anakartında sorun olabilir diye çok korkuyorum. Tamirci bir tanıdığıma verdim bakacak 1 hafta içinde belki aynı sorunu yaşayan birisi vardır ve sorunu biliyordur diye merak ettim. Teşekkürler.
 

The BF

Hectopat
Katılım
2 Aralık 2020
Mesajlar
4.791
Makaleler
3
Çözümler
53
Şimdi ihtimalleri göz önünde bulundurursak.
Açma/Kapatma, CD çıkarma butonlarının bulunduğu panelin kablosunu tam olarak yerine taktığından ya da bükmüş veya kırmış olabilir misin?
Güç kaynağını 2 adet uzun çubuk gibi olan parçaların üstüne tam olarak oturtuğundan emin misin?
Güç kaynağını çıkartırken 2 adet uzun çubuk gibi olan parçaları kopartmış olabilir misin?
Güç kaynağının sol tarafındaki priz soketinin bağlantısını mı?
Güç kaynağının sağ tarafındaki anakarta giden bağlantıyı yaptın mı?
 
KS
KS
xxxtentac!on

xxxtentac!on

Kilopat
Katılım
19 Şubat 2016
Mesajlar
916
Şimdi ihtimalleri göz önünde bulundurursak.
Açma/Kapatma, CD çıkarma butonlarının bulunduğu panelin kablosunu tam olarak yerine taktığından ya da bükmüş veya kırmış olabilir misin?
Güç kaynağını 2 adet uzun çubuk gibi olan parçaların üstüne tam olarak oturtuğundan emin misin?
Güç kaynağını çıkartırken 2 adet uzun çubuk gibi olan parçaları kopartmış olabilir misin?
Güç kaynağının sol tarafındaki priz soketinin bağlantısını mı?
Güç kaynağının sağ tarafındaki anakarta giden bağlantıyı yaptın mı?
Hepsinden eminim hocam bütün bağlantıları yapmıştım.
 
Yukarı