M5A97 evo r2.0 Bilgisayar açılmıyor

Katılım
24 Temmuz 2013
Mesajlar
51
Beğeniler
6
Yer
Bursa
Merhaba arkadaşlar. Yeni topladığım bilgisayar açılmıyor, anakartın üzerinde LED ışığı yanıyor ama sistem çalışmıyor.

Not: Pinleri kontrol ettim sorun yok, lütfen yardım edin.
 

BilgisayarKurdu

Technopat
Katkıda Bulunan
Katılım
27 Ocak 2012
Mesajlar
19.049
Beğeniler
22.176
Yer
İstanbul/Üsküdar
Görüntü gelmiyor ve kırmızı ışık yanıyorsa RAM bellekleri yanlış monte etmiş olabilirsiniz.
Bu kırmızı ışık RAM bellek yuvalarının yanında mı bulunuyor ?
 
KS
Serdar Yusufoğlu
Katılım
24 Temmuz 2013
Mesajlar
51
Beğeniler
6
Yer
Bursa
Hayır, kırmızı ışık değil yeşil ışık yanıyor, ne yaptıysam açılmadı bilgisayar, ayrıca RAM'leri kitapçıktaki gibi dim a2 ve dim b2 diye yerleştirdim, M5A97 evo r2.0 Asus anakart.


Anakart üzerinde sol tarafta yeşil ışık yanıyor ama power tuşuna tıkladığımda tepki vermiyor, parçaları söküp yeniden taktım, her şeyi kontrol ettim ama sonuç yine açılmıyor. Anakart güç kablosuna baktığımda Psudan gelen 23 pinlik güç kablosunu gördüm, öte yandan anakart üzerinde 24 pin yuvası var, sizce normal mi?
 
Son düzenleyen: Moderatör:

Recep Baltaş

Technopat
Yönetici
Katılım
14 Ağustos 2010
Mesajlar
67.841
Beğeniler
90.273
Yer
İstanbul
Kasadan ayrıntılı fotolar çekip koyar mısın. Ön güç, Reset, HDD LED gibi bağlantıları yaptın mı?
 
KS
Serdar Yusufoğlu
Katılım
24 Temmuz 2013
Mesajlar
51
Beğeniler
6
Yer
Bursa




Kitapçığa bakarak kabloları taktım hepsini.

- - - Güncellendi - - -

Ramleri, ekran kartını, cpuyu ve anakartı komple çıkarıp taktım, genede sorun geçmedi.
 
KS
Serdar Yusufoğlu
Katılım
24 Temmuz 2013
Mesajlar
51
Beğeniler
6
Yer
Bursa
FX 6300, Gskill 2*4 1866, HD 7950 sisteme, 600 W yetersiz kalmış olabilir mi?

- - - Güncellendi - - -

Hayır, güç tuşuna tıkladığımda hiçbir şey çalışmıyor, portları denedim ama gene olmadı

- - - Güncellendi - - -

Recep bey, PSU'dan gelen 23 pinlik güç kablosu ile anakarttaki 24 pinlik slota takıldığında uyumsuzluk yaşanabilir mi?
 

deeptech

Hectopat
Katılım
5 Mayıs 2013
Mesajlar
642
Beğeniler
121
O gelen kablo 23 pinlik değil içerisinden bir tanesi boş sadece 24 pin aslında. 600W kesinlikle yeterli. Power sw kablosunu taktığınız 2 pinlik yere güç açıkken tornavida vb (ucu metal olan) bir şeyle dokunun belki güç tuşunda bir arıza var eğer yine açılmazsa diğer donanımlarda problem olabilir.
 
Son düzenleyen: Moderatör:
KS
Serdar Yusufoğlu
Katılım
24 Temmuz 2013
Mesajlar
51
Beğeniler
6
Yer
Bursa
Power düğmesi arızalı değil, tornavidayla denedim olmadı, tahminim anakartın bozuk olması, çünkü bütün parçaları çıkarıp taktım, teker teker denedim, başka bir psu ile denedim gene olmadı, bugün Vatan bilgisayar müşteri hizmetlerine gidip bıraktım, artık hayırlısı.

- - - Güncellendi - - -

Müşteri hizmetleri bana anakartın powerının yandığını söyledi, kasaya montaj sırasında oluşabileceğini söyledi, nasıl bir şey bu arkadaşlar? Açıklayabilir misiniz?

- - - Güncellendi - - -

Bütün parçalar yeni zaten 3 gün oldu alalı.
 



Yeni konular

Yukarı