Türk Telekom VDSL Hızı Sıfıra Düşüyor

mackberkk

Centipat
Katılım
29 Kasım 2019
Mesajlar
64
Çözümler
1
Merhaba,
Türk Telekom VDSL kullanıyorum. 41 Mbps altyapı var ama ben 24'lük paket kullanıyorum. Velhasılkelam sürekli yaşadığım bir sorunu size anlatmak istiyorum. Bir iki gün boyunca sorun yaşamazken sonra birden başlayan indirme hızının sıfıra düşmesi sorununun ardından her defasında modemi yeniden başlatmak zorunda kalıyorum ki bunu yaptıktan sonra internet düzeliyor. Altyapı ekibi defalarca eve geldi, her şeyi yaptılar. İndirme hızları kısıtlandı, yükleme hızı kısıtlandı ki en son gelişlerinden sonra hat değerleri kendi kendine yeniden maksimum seviyeye ulaştı. 2 gün boyunca sorun yaşamazken son 2 gündür indirme hızlarım yeniden sıfırlara düşüyor. Ben bu sorunu yaşamaktan çok sıkıldım ve hiç kimse yardımcı olmuyor. Deneyimleyip çözüme kavuşanlar var ise memnuniyetle dinlerim.
Modem: ZTE H168A.
 

Dosya Ekleri

  • asd.png
    asd.png
    18,7 KB · Görüntüleme: 45
Son düzenleyen: Moderatör:
KS
KS
mackberkk

mackberkk

Centipat
Katılım
29 Kasım 2019
Mesajlar
64
Çözümler
1
Altyapı ile alâkalı sorun olabilir mi? Çevrenizde VDSL kullanan birileri varsa hız testini ona da yapın.
Biraz bilinçsiz bir çevreye sahibim, pek haberleri olduğu söylenemez. Hat değerlerine bakıldığında sorun olmadığı söyleniyor fakat altyapı ekibi ise altyapının gereğinden eski ve sorunlu olduğunu dile getiriyor. Mevzu şu ki ben sorunsuz bir hafta kullandığımı da bilirim, sorunlu geçen son iki günden önce ki günlerde de sorunsuz kullandığımı bilirim. Tam olarak ne olduğunu neden olduğunu hala anlayamadım...
 

Firetech

Picopat
Katılım
27 Aralık 2020
Mesajlar
387
Çözümler
3
Merhaba. Modeminizi kaç yıldır kullanıyorsunuz? Modemi yeniden başlattığınızda hızınız anında düzeliyorsa, sorun modemde olabilir. Bunun dışında binaya gelen kablolar kaç yıllık ve herhangi bir ek var mı? Son olarak modem hat değerlerinizi resim olarak ekler misiniz?
 

esq

Picopat
Katılım
25 Aralık 2020
Mesajlar
162
Biraz bilinçsiz bir çevreye sahibim, pek haberleri olduğu söylenemez. Hat değerlerine bakıldığında sorun olmadığı söyleniyor fakat altyapı ekibi ise altyapının gereğinden eski ve sorunlu olduğunu dile getiriyor. Mevzu şu ki ben sorunsuz bir hafta kullandığımı dabilirim, sorunlu geçen son iki günden önce ki günlerde de sorunsuz kullandığımı bilirim. Tam olarak ne olduğunu neden olduğunu hala anlayamadım...

Altyapı eski olduğundan olabilir yenilenirse sorun çözülebilir. Benim de internetim VDSL. Altyapım 50 Mbps'ye kadar destekliyor. Üstüne hiç çıkmadı. Zaten çıkamazda.
 
KS
KS
mackberkk

mackberkk

Centipat
Katılım
29 Kasım 2019
Mesajlar
64
Çözümler
1
Merhaba. Modeminizi kaç yıldır kullanıyorsunuz? Modemi yeniden başlattığınızda hızınız anında düzeliyorsa, sorun modemde olabilir. Bunun dışında binaya gelen kablolar kaç yıllık ve herhangi bir ek var mı? Son olarak modem hat değerlerinizi resim olarak ekler misiniz?
Merhaba, modem VDSL ile birlikte TTNET tarafından aldırıldı. 3-4 aylık bir modem, eve gelen kablolar ise değişeli bir hafta oldu. Modemden kaynaklanan sorun olabileceğini her ne kadar dile getirsem de ZTE pek ihtimal vermemekle birlikte dilerlerse gönderebileceğimi inceleme sonrası karar verebileceklerini söylüyorlar. Hat değerlerini de ekliyorum.
 

Dosya Ekleri

  • 1.png
    1.png
    13,1 KB · Görüntüleme: 15
  • 2.png
    2.png
    25,3 KB · Görüntüleme: 14

Firetech

Picopat
Katılım
27 Aralık 2020
Mesajlar
387
Çözümler
3
Merhaba, modem VDSL ile birlikte TTNET tarafından aldırıldı. 3-4 aylık bir modem, eve gelen kablolar ise değişeli bir hafta oldu. Modemden kaynaklanan sorun olabileceğini her ne kadar dile getirsem de ZTE pek ihtimal vermemekle birlikte dilerlerse gönderebileceğimi inceleme sonrası karar verebileceklerini söylüyorlar. Hat değerlerini de ekliyorum.

Modem ve kablolar yeni ise alt yapıda problem olma ihtimali var. Bunun dışında, hız düştüğü zaman eğer tüm cihazlarda değil de sadece bir cihazda hız düşüyorsa, sorun tek cihazda olabilir. Hız düştüğü zaman hem bilgisayar hem de telefondan test yapmanızı öneririm.
 
KS
KS
mackberkk

mackberkk

Centipat
Katılım
29 Kasım 2019
Mesajlar
64
Çözümler
1
Modem ve kablolar yeni ise alt yapıda problem olma ihtimali var. Bunun dışında, hız düştüğü zaman eğer tüm cihazlarda değil de sadece bir cihazda hız düşüyorsa, sorun tek cihazda olabilir. Hız düştüğü zaman hem bilgisayar hem de telefondan test yapmanızı öneririm.
Sorun tüm cihazları kapsıyor. Altyapının eski olduğunu ve uploadın üçleri gördüğünde bu sorunun yaşandığını söylüyorlar. Ama günlerce sorunsuz kullandığım da oldu, yarım saatte bir modemi yeniden başlatmak zorunda kaldığım da oldu. 2 upload üstüne çıktığında sorun yaşanıyor denmişti. ADSL 16'lık pakede geçsem sorunsuz kullanır mıyım acaba son günlerde onu sorguluyorum, fps oyunları oynuyorum ve 0.5 upload sorun yaratır mı düşünceliyim. Bu şekilde hiç oynayamıyorum desem yeridir. Öneriniz var mı?
 
KS
KS
mackberkk

mackberkk

Centipat
Katılım
29 Kasım 2019
Mesajlar
64
Çözümler
1
Upload ile ne alakası var yalan söylemişler bana da arada oluyordu upload düşüyordu CAT6 çektirdim düzgün çalışıyor tavsiye ederim.
Altyapının çok eski olduğunu ve bu değerleri kaldıramadığını söylemişlerdi, inanın artık hiçbir şey anlamıyorum. Geçen gün direkten eve kablo çektiler, onu kullanmaya başladık fakat sorun yine devam ediyor. Hatta sorun yaşamayayım diye upload'ı 2ye düşürüp download'ı da 12ye çekmişlerdi, bir kaç gün sonra kendi kendine normal değerlerine geri yükseldi internet. Tabii sorunlar da birlikte geldi. Ne yapacağımı şaşırdım...
 
Yukarı